<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="el" data-adman-async="true"> <!--<![endif]--><head><link media="all" href="https://www.ertnews.gr/wp-content/cache/autoptimize/css/autoptimize_6ce7a02c66cc869d8ef56c1687e77798.css" rel="stylesheet" /><link media=" print" href="https://www.ertnews.gr/wp-content/cache/autoptimize/css/autoptimize_af3f06c364b63b8f7839aa5d50777c54.css" rel="stylesheet" /><title>Κ. Μητσοτάκης στους FT: Ξεκάθαρες και αυστηρές συνέπειες από την ΕΕ κατά της Λευκορωσίας - ertnews.gr</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.ertnews.gr/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.ertnews.gr/wp-content/uploads/2020/09/ert-logo-favicon_16x16_new.png"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.ertnews.gr/roi-idiseon/kyriakos-mitsotakis-stoys-ft-xekathares-kai-aystires-synepeies-apo-tin-ee-kata-tis-leykorosias/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Κ. Μητσοτάκης στους FT: Ξεκάθαρες και αυστηρές συνέπειες από την ΕΕ κατά της Λευκορωσίας - ertnews.gr" /><meta property="og:description" content="«Ξεκάθαρες και αυστηρές συνέπειες, που θα δεν αφήσουν κανένα περιθώριο στη Λευκορωσία να αμφισβητήσει την ενότητα και την αποφασιστικότητα της Ευρωπαϊκής Ένωσης» ζητά να συμφωνήσουν οι ηγέτες των κρατών &#8211; μελών της Ένωσης στο σημερινό και αυριανό Ευρωπαϊκό Συμβούλιο ο πρωθυπουργός, Κυριάκος Μητσοτάκης, σε δηλώσεις του στους «Financial Times» αναφορικά με τη σύλληψη του δημοσιογράφου [&hellip;]" /><meta property="og:url" content="https://www.ertnews.gr/roi-idiseon/kyriakos-mitsotakis-stoys-ft-xekathares-kai-aystires-synepeies-apo-tin-ee-kata-tis-leykorosias/" /><meta property="og:site_name" content="www.ertnews.gr" /><meta property="article:published_time" content="2021-05-24T06:51:24+00:00" /><meta property="article:modified_time" content="2021-05-24T07:07:24+00:00" /><meta property="og:image" content="https://www.ertnews.gr/wp-content/uploads/2021/05/mitsotakis_synodos2.jpg" /><meta property="og:image:width" content="1900" /><meta property="og:image:height" content="1266" /><meta name="twitter:card" content="summary" /><meta name="twitter:label1" content="Συντάχθηκε από"><meta name="twitter:data1" content="Μαρία Νικολαΐδου"><meta name="twitter:label2" content="Εκτιμώμενος χρόνος διαβάσματος"><meta name="twitter:data2" content="2 λεπτά"> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ertnews.gr" href="https://www.ertnews.gr/feed/" /> <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ertnews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C500%2C600%2C700%2C800%7CABeeZee%3A400%2C500%2C600%2C700%2C800%7CComfortaa%3A400%2C500%2C600%2C700%2C800%7CSource+Sans+Pro%3A400%2C500%2C600%2C700%2C800%7CRoboto%3A400%2C500%2C600%2C700%2C800%7CRoboto%3A500%2C400%2C700%7CComfortaa%3A700%2C600%2C400%2C900%2C300%2C800%7CHeebo%3A500%2C400&#038;display=swap&#038;ver=10.3.9.1' media='all' /><style id='td-theme-inline-css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script src='https://www.ertnews.gr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script src='https://www.ertnews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://www.ertnews.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ertnews.gr/wp-json/wp/v2/posts/2317642" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ertnews.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ertnews.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.4" /><link rel='shortlink' href='https://www.ertnews.gr/?p=2317642' /><link rel="alternate" type="application/json+oembed" href="https://www.ertnews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ertnews.gr%2Froi-idiseon%2Fkyriakos-mitsotakis-stoys-ft-xekathares-kai-aystires-synepeies-apo-tin-ee-kata-tis-leykorosias%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ertnews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ertnews.gr%2Froi-idiseon%2Fkyriakos-mitsotakis-stoys-ft-xekathares-kai-aystires-synepeies-apo-tin-ee-kata-tis-leykorosias%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"aee7c6a411","wpRestUrl":"https:\/\/www.ertnews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.ertnews.gr\/wp-admin\/","wpRestNonce":"aee7c6a411","wpRestUrl":"https:\/\/www.ertnews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.ertnews.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ef8f724-7034-42a8-8642-e383bba88e04';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://www.ertnews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θέλετε να λαμβάνετε ειδοποιήσεις για την έκτακτη επικαιρότητα;";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ ΘΕΛΩ";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ ΤΩΡΑ";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>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</script> <style>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</style> <script async=true>(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'cQVKgK2m0fJqf', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();</script> 
 <script async src="https://www.googletagmanager.com/gtag/js?id=G-ERB41LBJ91"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ERB41LBJ91');</script> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #204675;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #204675;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #204675;
                }
                .tdm-btn-style1 {
					background-color: #204675;
				}
				.tdm-btn-style2:before {
				    border-color: #204675;
				}
				.tdm-btn-style2 {
				    color: #204675;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #204675;
                    -moz-box-shadow: 0 2px 16px #204675;
                    box-shadow: 0 2px 16px #204675;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #204675;
                    -moz-box-shadow: 0 4px 26px #204675;
                    box-shadow: 0 4px 26px #204675;
				}</style><style id="tdw-css-placeholder">.live-header2 {
  display: none;
}
.perif {
  font-size: 37px;
  font-face: Roboto;
  font-weight: 900;
  color: #941414;
  /*padding-left: 18%;*/
}
.img_center {
  display: block;
  margin-left: auto;
  margin-right: auto;
  width: 50%;
}
.line {
  flex: 1;
  border-bottom: 1px dashed black;
}</style></head><body class="post-template-default single single-post postid-2317642 single-format-standard td-standard-pack kyriakos-mitsotakis-stoys-ft-xekathares-kai-aystires-synepeies-apo-tin-ee-kata-tis-leykorosias global-block-template-12 tdb_template_2169985 tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ertnews/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ertnewsofficial/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/ert" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-top-menu-final-container"><ul id="menu-top-menu-final" class="td-mobile-main-menu"><li id="menu-item-2170013" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-2170013"><a href="https://www.ertnews.gr/news/eidiseis/ellada/">ΕΛΛΑΔΑ</a></li><li id="menu-item-2170017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2170017"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/">ΠΕΡΙΦΕΡΕΙΑ<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2175208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175208"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/volos/">ΒΟΛΟΣ</a></li><li id="menu-item-2175206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175206"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/voreio_aigaio/">ΒΟΡΕΙΟ ΑΙΓΑΙΟ</a></li><li id="menu-item-2175211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175211"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/zakinthos/">ΖΑΚΥΝΘΟΣ</a></li><li id="menu-item-2175212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175212"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/iraklio/">ΗΡΑΚΛΕΙΟ</a></li><li id="menu-item-2185373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2185373"><a href="https://www.ertnews.gr/news/ert3/thessaloniki/">ΘΕΣΣΑΛΟΝΙΚΗ</a></li><li id="menu-item-2175180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175180"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/ioanina/">ΙΩΑΝΝΙΝΑ</a></li><li id="menu-item-2175181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175181"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kavala/">ΚΑΒΑΛΑ</a></li><li id="menu-item-2175182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175182"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kalamata/">ΚΑΛΑΜΑΤΑ</a></li><li id="menu-item-2175183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175183"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kerkira/">ΚΕΡΚΥΡΑ</a></li><li id="menu-item-2175184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175184"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kozani/">ΚΟΖΑΝΗ</a></li><li id="menu-item-2175185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175185"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/komotini/">ΚΟΜΟΤΗΝΗ</a></li><li id="menu-item-2175186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175186"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/larisa/">ΛΑΡΙΣΑ</a></li><li id="menu-item-2175187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175187"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/notio_aigaio/">ΝΟΤΙΟ ΑΙΓΑΙΟ</a></li><li id="menu-item-2175188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175188"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/orestiada/">ΟΡΕΣΤΙΑΔΑ</a></li><li id="menu-item-2175189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175189"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/patra/">ΠΑΤΡΑ</a></li><li id="menu-item-2175190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175190"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/pirgos/">ΠΥΡΓΟΣ</a></li><li id="menu-item-2175191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175191"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/seres/">ΣΕΡΡΕΣ</a></li><li id="menu-item-2175193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175193"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/tripoli/">ΤΡΙΠΟΛΗ</a></li><li id="menu-item-2175194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175194"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/florina/">ΦΛΩΡΙΝΑ</a></li><li id="menu-item-2175195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175195"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/chania/">ΧΑΝΙΑ</a></li></ul></li><li id="menu-item-2170014" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2170014"><a href="https://www.ertnews.gr/news/eidiseis/ellada/politiki/">ΠΟΛΙΤΙΚΗ</a></li><li id="menu-item-2191218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2191218"><a href="https://www.ertnews.gr/news/eidiseis/diethni/">ΚΟΣΜΟΣ</a></li><li id="menu-item-2170016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170016"><a href="https://www.ertnews.gr/news/eidiseis/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li><li id="menu-item-2170018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170018"><a href="https://www.ertnews.gr/news/athlitismos/">SPORTS</a></li><li id="menu-item-2249195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249195"><a href="https://www.ertnews.gr/news/video/">VIDEO</a></li><li id="menu-item-2170019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170019"><a href="https://www.ertnews.gr/news/eidiseis/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li><li id="menu-item-2170020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170020"><a href="https://www.ertnews.gr/news/eidiseis/epistimi/">ΕΠΙΣΤΗΜΗ</a></li><li id="menu-item-2170059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170059"><a href="https://www.ertnews.gr/news/anadromes/">ΑΝΑΔΡΟΜΕΣ</a></li><li id="menu-item-2189030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2189030"><a href="https://www.ert.gr">ERT.GR</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>το όνομα χρήστη σας</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.ertnews.gr/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Αναζήτηση</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_b0c" class="tdc-zone"><div class="tdc_zone tdi_2_04a  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_2_04a{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_04a{
margin-bottom:55px !important;
padding-top:5px !important;
padding-bottom:5px !important;
}
}</style><div id="tdi_3_706" class="tdc-row"><div class="vc_row tdi_4_ea0  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_4_ea0,
                .tdi_4_ea0 .tdc-columns{
                    min-height: 0;
                }.tdi_4_ea0,
				.tdi_4_ea0 .tdc-columns{
				    display: block;
				}.tdi_4_ea0 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_ea0{
position:relative;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_4_ea0{
position:relative;
}
}</style><div class="tdi_3_706_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_3_706_rand_style{
background-color:#204675 !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_3_706_rand_style{
background-color:#204675 !important;
}
}</style></div><div class="vc_column tdi_6_e4a  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_6_e4a{
                    vertical-align: baseline;
                }.tdi_6_e4a > .wpb_wrapper,
				.tdi_6_e4a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_e4a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_e4a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_e4a{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_e4a{
width:22% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_19b td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_7_19b" ><style>/* custom css */
.tdi_7_19b .tdb-logo-a,
                .tdi_7_19b h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7_19b .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_19b .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_19b .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_19b .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                     background-color: rgba(255,252,252,0.6);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Heebo !important;letter-spacing:0px !important;;
                }.tdi_7_19b .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Heebo !important;font-weight:500 !important;;
                }.tdi_7_19b .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_19b .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }html[class*='ie'] .tdi_7_19b .tdb-logo-text-tagline{
				    background: none;
					color: rgba(255,252,252,0.6);
				}

/* phone */
@media (max-width: 767px){
.tdi_7_19b .tdb-logo-text-title{
                    font-family:Heebo !important;font-size:24px !important;font-weight:500 !important;;
                }.tdi_7_19b .tdb-logo-text-tagline{
                    font-family:Heebo !important;font-size:10px !important;letter-spacing:0px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ertnews.gr/"><span class="tdb-logo-img-wrap"><img loading=lazy class="tdb-logo-img td-retina-data" data-retina="https://www.ertnews.gr/wp-content/uploads/2021/02/ert-news-logo-50x-1-1.png" src="https://www.ertnews.gr/wp-content/uploads/2021/02/ert-news-logo-50x-1-1.png" alt=""  title="" width="181" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline"> </span></span></a></div></div></div></div><div class="vc_column tdi_9_60f  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_9_60f{
                    vertical-align: baseline;
                }.tdi_9_60f > .wpb_wrapper,
				.tdi_9_60f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_60f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_60f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_60f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_60f{
padding-left:14px !important;
width:28% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_10_aaa td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_10_aaa" ><style>/* custom css */
.tdi_10_aaa{
                    display: inline-block;
                }.tdi_10_aaa .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_10_aaa .tdb-mobile-menu-button{
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_12_bd4  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_12_bd4{
                    vertical-align: baseline;
                }.tdi_12_bd4 > .wpb_wrapper,
				.tdi_12_bd4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_bd4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_bd4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_bd4{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_bd4{
width:48% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_13_ba6 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_13_ba6" ><style>/* custom css */
.tdi_13_ba6{
                    float: right;
                    clear: none;
                }</style><style>.tdi_14_6a5 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_14_6a5 .tdm-social-item i.td-icon-twitter,
				.tdi_14_6a5 .tdm-social-item i.td-icon-linkedin,
				.tdi_14_6a5 .tdm-social-item i.td-icon-pinterest,
				.tdi_14_6a5 .tdm-social-item i.td-icon-blogger,
				.tdi_14_6a5 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_14_6a5 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_14_6a5 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_14_6a5 .tdm-social-item i,
				.tds-team-member2 .tdi_14_6a5.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_14_6a5 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* phone */
@media (max-width: 767px){
.tdi_14_6a5 .tdm-social-item{
					width: 21px;
					height: 21px;
				}.tdi_14_6a5 .tdm-social-item i{
					line-height: 21px;
				}
}</style><div class="tdm-social-wrapper tds-social1 tdi_14_6a5"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_15_d61" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_16_ea1  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_16_ea1,
                .tdi_16_ea1 .tdc-columns{
                    min-height: 0;
                }.tdi_16_ea1,
				.tdi_16_ea1 .tdc-columns{
				    display: block;
				}.tdi_16_ea1 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_ea1{
display:none !important;
}
}</style><div class="vc_column tdi_18_f55  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_18_f55{
                    vertical-align: baseline;
                }.tdi_18_f55 > .wpb_wrapper,
				.tdi_18_f55 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18_f55 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18_f55 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_19_61d" class="tdc-zone"><div class="tdc_zone tdi_20_0b6  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_20_0b6{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_21_66b" class="tdc-row"><div class="vc_row tdi_22_603  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_22_603,
                .tdi_22_603 .tdc-columns{
                    min-height: 0;
                }.tdi_22_603,
				.tdi_22_603 .tdc-columns{
				    display: block;
				}.tdi_22_603 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_24_005  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_24_005{
                    vertical-align: baseline;
                }.tdi_24_005 > .wpb_wrapper,
				.tdi_24_005 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_005 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_005 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_25_5dd" class="tdc-zone"><div class="tdc_zone tdi_26_dd0  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_26_dd0{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_26_dd0{
margin-bottom:70px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26_dd0{
margin-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_dd0{
margin-bottom:40px !important;
}
}</style><div class="tdi_25_5dd_rand_style td-element-style" ><style>.tdi_25_5dd_rand_style{
background-color:#204675 !important;
}</style></div><div id="tdi_27_6d5" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_28_ded  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_28_ded,
                .tdi_28_ded .tdc-columns{
                    min-height: 0;
                }.tdi_28_ded,
				.tdi_28_ded .tdc-columns{
				    display: block;
				}.tdi_28_ded .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28_ded {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_28_ded .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_28_ded.tdc-row-content-vert-center,
                    .tdi_28_ded.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28_ded.tdc-row-content-vert-bottom,
                    .tdi_28_ded.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28_ded.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28_ded.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_ded{
padding-right:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28_ded{
position:relative;
}
}</style><div class="tdi_27_6d5_rand_style td-element-style" ><style>/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_6d5_rand_style{
background-color:#204675 !important;
}
}</style></div><div class="vc_column tdi_30_0f0  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_30_0f0{
                    vertical-align: baseline;
                }.tdi_30_0f0 > .wpb_wrapper,
				.tdi_30_0f0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_0f0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_0f0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_30_0f0{
width:20% !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_31_e3a td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_31_e3a" ><style>/* custom css */
.tdi_31_e3a .tdb-logo-a,
                .tdi_31_e3a h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_31_e3a .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_31_e3a .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_31_e3a .tdb-logo-img-wrap{
                    display: block;
                }.tdi_31_e3a .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                     background-color: rgba(255,252,252,0.6);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Roboto !important;letter-spacing:0px !important;;
                }.tdi_31_e3a .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_31_e3a .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_31_e3a .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:28px !important;font-weight:500 !important;;
                }html[class*='ie'] .tdi_31_e3a .tdb-logo-text-tagline{
				    background: none;
					color: rgba(255,252,252,0.6);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_e3a .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:26px !important;font-weight:500 !important;;
                }.tdi_31_e3a .tdb-logo-text-tagline{
                    font-family:Roboto !important;font-size:12px !important;letter-spacing:0px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_e3a .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:26px !important;font-weight:500 !important;;
                }.tdi_31_e3a .tdb-logo-text-tagline{
                    font-family:Roboto !important;font-size:12px !important;letter-spacing:0px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ertnews.gr/"><span class="tdb-logo-img-wrap"><img loading=lazy class="tdb-logo-img td-retina-data" data-retina="https://www.ertnews.gr/wp-content/uploads/2021/02/ert-news-logo-50x-1.png" src="https://www.ertnews.gr/wp-content/uploads/2021/02/ert-news-logo-50x-1.png" alt=""  title="" width="181" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline"> </span></span></a></div></div></div></div><div class="vc_column tdi_33_050  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_33_050{
                    vertical-align: baseline;
                }.tdi_33_050 > .wpb_wrapper,
				.tdi_33_050 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33_050 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33_050 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_33_050{
width:60% !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_34_d05 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_34_d05"  style=" z-index: 999;"><style>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</style><style>.tdi_34_d05 .tdb-menu > li.current-menu-item > a,
				.tdi_34_d05 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_34_d05 .tdb-menu > li.current-category-ancestor > a,
				.tdi_34_d05 .tdb-menu > li:hover > a,
				.tdi_34_d05 .tdb-menu > li.tdb-hover > a,
				.tdi_34_d05 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_34_d05 .tdb-menu > li > a:after,
				.tdi_34_d05 .tdb-menu-items-dropdown .td-subcat-more:after{
					background: -webkit-linear-gradient(-90deg,#1e73be,#4e8abf);background: linear-gradient(-90deg,#1e73be,#4e8abf);
				
					height: 0px;
				
					bottom: 19px;
				}.tdi_34_d05 .tdb-menu > li.current-menu-item > a:after,
				.tdi_34_d05 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_34_d05 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_34_d05 .tdb-menu > li:hover > a:after,
				.tdi_34_d05 .tdb-menu > li.tdb-hover > a:after,
				.tdi_34_d05 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 100%;
				}</style><style>.tdi_34_d05 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_34_d05 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_34_d05 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_34_d05 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_34_d05 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_34_d05 .td-pulldown-filter-list li:hover a{
					color: #ffffff;
				}</style><div id=tdi_34_d05 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-top-menu-final-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2170013"><a href="https://www.ertnews.gr/news/eidiseis/ellada/"><div class="tdb-menu-item-text">ΕΛΛΑΔΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2170017 tdb-menu-item-inactive"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/"><div class="tdb-menu-item-text">ΠΕΡΙΦΕΡΕΙΑ</div><i class="tdb-sub-menu-icon td-icon-pluss"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175208"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/volos/"><div class="tdb-menu-item-text">ΒΟΛΟΣ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175206"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/voreio_aigaio/"><div class="tdb-menu-item-text">ΒΟΡΕΙΟ ΑΙΓΑΙΟ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175211"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/zakinthos/"><div class="tdb-menu-item-text">ΖΑΚΥΝΘΟΣ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175212"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/iraklio/"><div class="tdb-menu-item-text">ΗΡΑΚΛΕΙΟ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2185373"><a href="https://www.ertnews.gr/news/ert3/thessaloniki/"><div class="tdb-menu-item-text">ΘΕΣΣΑΛΟΝΙΚΗ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175180"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/ioanina/"><div class="tdb-menu-item-text">ΙΩΑΝΝΙΝΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175181"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kavala/"><div class="tdb-menu-item-text">ΚΑΒΑΛΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175182"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kalamata/"><div class="tdb-menu-item-text">ΚΑΛΑΜΑΤΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175183"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kerkira/"><div class="tdb-menu-item-text">ΚΕΡΚΥΡΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175184"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kozani/"><div class="tdb-menu-item-text">ΚΟΖΑΝΗ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175185"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/komotini/"><div class="tdb-menu-item-text">ΚΟΜΟΤΗΝΗ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175186"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/larisa/"><div class="tdb-menu-item-text">ΛΑΡΙΣΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175187"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/notio_aigaio/"><div class="tdb-menu-item-text">ΝΟΤΙΟ ΑΙΓΑΙΟ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175188"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/orestiada/"><div class="tdb-menu-item-text">ΟΡΕΣΤΙΑΔΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175189"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/patra/"><div class="tdb-menu-item-text">ΠΑΤΡΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175190"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/pirgos/"><div class="tdb-menu-item-text">ΠΥΡΓΟΣ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175191"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/seres/"><div class="tdb-menu-item-text">ΣΕΡΡΕΣ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175193"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/tripoli/"><div class="tdb-menu-item-text">ΤΡΙΠΟΛΗ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175194"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/florina/"><div class="tdb-menu-item-text">ΦΛΩΡΙΝΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175195"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/chania/"><div class="tdb-menu-item-text">ΧΑΝΙΑ</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2170014"><a href="https://www.ertnews.gr/news/eidiseis/ellada/politiki/"><div class="tdb-menu-item-text">ΠΟΛΙΤΙΚΗ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2191218"><a href="https://www.ertnews.gr/news/eidiseis/diethni/"><div class="tdb-menu-item-text">ΚΟΣΜΟΣ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2170016"><a href="https://www.ertnews.gr/news/eidiseis/oikonomia/"><div class="tdb-menu-item-text">ΟΙΚΟΝΟΜΙΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2170018"><a href="https://www.ertnews.gr/news/athlitismos/"><div class="tdb-menu-item-text">SPORTS</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2249195"><a href="https://www.ertnews.gr/news/video/"><div class="tdb-menu-item-text">VIDEO</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2170019"><a href="https://www.ertnews.gr/news/eidiseis/politismos/"><div class="tdb-menu-item-text">ΠΟΛΙΤΙΣΜΟΣ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2170020"><a href="https://www.ertnews.gr/news/eidiseis/epistimi/"><div class="tdb-menu-item-text">ΕΠΙΣΤΗΜΗ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2170059"><a href="https://www.ertnews.gr/news/anadromes/"><div class="tdb-menu-item-text">ΑΝΑΔΡΟΜΕΣ</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2189030"><a href="https://www.ert.gr"><div class="tdb-menu-item-text">ERT.GR</div></a></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">ΠΕΡΙΣΣΟΤΕΡΑ</span><i class="tdb-menu-more-subicon td-icon-pluss"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_38_d5b  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_38_d5b{
                    vertical-align: baseline;
                }.tdi_38_d5b > .wpb_wrapper,
				.tdi_38_d5b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38_d5b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38_d5b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_38_d5b{
width:20% !important;
}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_40_ddb  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_40_ddb{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_40_ddb,
				.tdi_40_ddb .tdc-inner-columns{
				    display: block;
				}.tdi_40_ddb .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_42_e60  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_42_e60{
                    vertical-align: baseline;
                }.tdi_42_e60 .vc_column-inner > .wpb_wrapper,
				.tdi_42_e60 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42_e60 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_42_e60{
				    width: 50px !important;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_43_e6d td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_43_e6d" ><style>/* custom css */
.tdi_43_e6d .tdb-head-search-btn i{
                    font-size: 18px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                
                    color: #ffffff;
                }.tdi_43_e6d{
                    display: inline-block;
                }.tdi_43_e6d .tdb-search-txt{
                    top: 0px;
                }.tdi_43_e6d .tdb-drop-down-search{
                    left: auto;
                    right: 0;
                }.tdi_43_e6d .tdb-drop-down-search-inner,
                .tdi_43_e6d .tdb-search-form,
                .tdi_43_e6d .tdb-aj-search{
                    margin-left: auto;
                    margin-right: 0;
                }.tdi_43_e6d .tdb-head-search-form-btn i{
                    top: 0px;
                }.tdi_43_e6d .result-msg{
                    text-align: center;
                }.tdi_43_e6d .tdb-drop-down-search-inner{
                    box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.2);
                }.tdi_43_e6d .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_43_e6d .td_module_wrap:nth-last-child(-n+1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_43_e6d .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
					display: none;
				}.tdi_43_e6d .tdb-aj-search-inner{
					margin-left: -11px;
					margin-right: -11px;
				}.tdi_43_e6d .td-module-container:before{
					bottom: -10px;
				
					border-color: #eaeaea;
				}.tdi_43_e6d .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: row;
				}.tdi_43_e6d .entry-thumb{
					background-position: center 50%;
				}.tdi_43_e6d .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_43_e6d .td-image-container,
				.ie11 .tdi_43_e6d .td-image-container{
				 	flex: 0 0 auto;
			    }.ie10 .tdi_43_e6d .td-module-meta-info,
				.ie11 .tdi_43_e6d .td-module-meta-info{
				 	flex: 1;
			    }.tdi_43_e6d .td-post-vid-time{
					display: block;
				}.tdi_43_e6d .td-module-meta-info{
					padding: 2px 0 0 15px;
				
					border-color: #eaeaea;
				}.tdi_43_e6d .entry-title{
					margin: 0 0 5px;
				}.tdi_43_e6d .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_43_e6d .td-post-category{
					display: none;
				}.tdi_43_e6d .td-read-more{
					display: none;
				}.tdi_43_e6d .td-post-author-name{
					display: none;
				}.tdi_43_e6d .entry-review-stars{
					display: none;
				}.tdi_43_e6d .td-icon-star,
                .tdi_43_e6d .td-icon-star-empty,
                .tdi_43_e6d .td-icon-star-half{
					font-size: 15px;
				}.tdi_43_e6d .td-module-comments{
					display: none;
				}.tdi_43_e6d .tdb-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43_e6d .td_module_wrap{
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_43_e6d .td_module_wrap:nth-last-child(-n+1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_43_e6d .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_43_e6d .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
					display: none !important;
				}.tdi_43_e6d .td-module-container:before{
					bottom: -10px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_e6d .td_module_wrap{
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_43_e6d .td_module_wrap:nth-last-child(-n+1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_43_e6d .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_43_e6d .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
					display: none !important;
				}.tdi_43_e6d .td-module-container:before{
					bottom: -10px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_43_e6d .td_module_wrap{
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_43_e6d .td_module_wrap:nth-last-child(-n+1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_43_e6d .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_43_e6d .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
					display: none !important;
				}.tdi_43_e6d .td-module-container:before{
					bottom: -10px;
				}
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.ertnews.gr/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div><div class="vc_column_inner tdi_45_551  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_45_551{
                    vertical-align: baseline;
                }.tdi_45_551 .vc_column-inner > .wpb_wrapper,
				.tdi_45_551 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_45_551 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_46_30a tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_46_30a" ><style>/* inline tdc_css att */

.tdi_46_30a{
margin-top:3px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_30a{
margin-top:5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46_30a{
margin-top:5px !important;
}
}</style><style>.tdi_47_dba .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 28.8px;
				}.tdi_47_dba .tdm-social-item i.td-icon-twitter,
				.tdi_47_dba .tdm-social-item i.td-icon-linkedin,
				.tdi_47_dba .tdm-social-item i.td-icon-pinterest,
				.tdi_47_dba .tdm-social-item i.td-icon-blogger,
				.tdi_47_dba .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_47_dba .tdm-social-item{
					width: 28.8px;
					height: 28.8px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_47_dba .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_47_dba .tdm-social-item i,
				.tds-team-member2 .tdi_47_dba.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_47_dba .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_47_dba.tds-social1 .tdm-social-item:hover i{
					color: #ffffff;
				}.tdi_47_dba .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
				    font-size:40px !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_47_dba .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 19.2px;
				}.tdi_47_dba .tdm-social-item i.td-icon-twitter,
				.tdi_47_dba .tdm-social-item i.td-icon-linkedin,
				.tdi_47_dba .tdm-social-item i.td-icon-pinterest,
				.tdi_47_dba .tdm-social-item i.td-icon-blogger,
				.tdi_47_dba .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_47_dba .tdm-social-item{
					width: 19.2px;
					height: 19.2px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_dba .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_47_dba .tdm-social-item i.td-icon-twitter,
				.tdi_47_dba .tdm-social-item i.td-icon-linkedin,
				.tdi_47_dba .tdm-social-item i.td-icon-pinterest,
				.tdi_47_dba .tdm-social-item i.td-icon-blogger,
				.tdi_47_dba .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_47_dba .tdm-social-item{
					width: 15px;
					height: 15px;
				
				    margin: 2.5px 5px 2.5px 0;
				}
}</style><div class="tdm-social-wrapper tds-social1 tdi_47_dba"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ertnews/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ertnews/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ertnewsofficial/" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ertnewsofficial/" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/ert" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/ert" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_48_06e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_49_606  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_49_606,
                .tdi_49_606 .tdc-columns{
                    min-height: 0;
                }.tdi_49_606,
				.tdi_49_606 .tdc-columns{
				    display: block;
				}.tdi_49_606 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_49_606 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_49_606{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_606{
display:none !important;
}
}</style><div class="vc_column tdi_51_9bd  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_51_9bd{
                    vertical-align: baseline;
                }.tdi_51_9bd > .wpb_wrapper,
				.tdi_51_9bd > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51_9bd > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51_9bd > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_52_beb" class="tdc-zone"><div class="tdc_zone tdi_53_6bd  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_53_6bd{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_54_7eb" class="tdc-row"><div class="vc_row tdi_55_f4e  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_55_f4e,
                .tdi_55_f4e .tdc-columns{
                    min-height: 0;
                }.tdi_55_f4e,
				.tdi_55_f4e .tdc-columns{
				    display: block;
				}.tdi_55_f4e .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_57_767  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_57_767{
                    vertical-align: baseline;
                }.tdi_57_767 > .wpb_wrapper,
				.tdi_57_767 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57_767 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57_767 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="2317642" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-2169985"
 class="post-2169985 tdb_templates type-tdb_templates status-publish post"                                                                                                ><div id="tdi_58_6ce" class="tdc-zone"><div class="tdc_zone tdi_59_566  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_59_566{
                    min-height: 0;
                }</style><div id="tdi_60_02e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_61_bee  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_61_bee,
                .tdi_61_bee .tdc-columns{
                    min-height: 0;
                }.tdi_61_bee,
				.tdi_61_bee .tdc-columns{
				    display: block;
				}.tdi_61_bee .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_61_bee {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61_bee .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_61_bee{
padding-top:20px !important;
}

.tdi_61_bee .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61_bee{
padding-top:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_bee{
padding-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_61_bee{
padding-top:10px !important;
}
}</style><div class="vc_column tdi_63_d60  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_63_d60{
                    vertical-align: baseline;
                }.tdi_63_d60 > .wpb_wrapper,
				.tdi_63_d60 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63_d60 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63_d60 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_64_9d9 tdb-single-title td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_64_9d9" ><style>/* inline tdc_css att */

.tdi_64_9d9{
margin-top:8px !important;
margin-bottom:8px !important;
width:90% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_64_9d9{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64_9d9{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_9d9{
width:100% !important;
}
}</style><style>/* custom css */
.tdi_64_9d9 .tdb-title-text{
					color: #204675;
				
					font-family:Comfortaa !important;font-size:35px !important;line-height:1.2 !important;font-weight:900 !important;
				}.tdi_64_9d9 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_64_9d9 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_64_9d9{
					text-align: left;
				}.tdi_64_9d9 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_64_9d9 .tdb-title-text{
					font-family:Comfortaa !important;font-size:30px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64_9d9 .tdb-title-text{
					font-family:Comfortaa !important;font-size:28px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_64_9d9 .tdb-title-text{
					font-family:Comfortaa !important;font-size:24px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Κ. Μητσοτάκης στους FT: Ξεκάθαρες και αυστηρές συνέπειες από την ΕΕ κατά της Λευκορωσίας</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_67_3b0  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_67_3b0{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_67_3b0,
				.tdi_67_3b0 .tdc-inner-columns{
				    display: block;
				}.tdi_67_3b0 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_69_aea  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_69_aea{
                    vertical-align: baseline;
                }.tdi_69_aea .vc_column-inner > .wpb_wrapper,
				.tdi_69_aea .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69_aea .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_70_066 td-pb-border-top td_block_template_12 "   data-td-block-uid="tdi_70_066" ><style>/* inline tdc_css att */

.tdi_70_066{
margin-right:10px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_70_066 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70_066{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_066{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_70_066{
margin-bottom:5px !important;
}
}</style><style>/* custom css */
.tdi_70_066 .tdb-entry-category{
					padding: 4px 8px 5px;
				
					font-family:Comfortaa !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_70_066 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #1e73be !important;
				}.tdi_70_066 .tdb-cat-bg:before{
					background-color: #000000;
				}.tdi_70_066 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_70_066 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_70_066{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_70_066 .tdb-entry-category{
					padding: 2px 5px 3px;
				}
}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.ertnews.gr/news/frontpage/" ><span class="tdb-cat-bg"></span>Frontpage</a><a class="tdb-entry-category" href="https://www.ertnews.gr/news/eidiseis/ellada/" ><span class="tdb-cat-bg"></span>ΕΛΛΑΔΑ</a><a class="tdb-entry-category" href="https://www.ertnews.gr/news/eidiseis/ellada/politiki/" ><span class="tdb-cat-bg"></span>Πολιτική</a></div></div><div class="td_block_wrap tdb_single_date tdi_71_c5a td-pb-border-top td_block_template_12 tdb-post-meta"  data-td-block-uid="tdi_71_c5a" ><style>/* inline tdc_css att */

.tdi_71_c5a{
margin-top:1px !important;
margin-bottom:6px !important;
}</style><style>/* custom css */
.tdi_71_c5a{
                    display: inline-block;
                
					color: #565656;
				
					font-family:Comfortaa !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_71_c5a i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-05-24T09:51:24+03:00">24/05, 9:51 πμ</time></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_72_cb6 tdm-content-horiz-left td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_72_cb6"   ><style>/* inline tdc_css att */

.tdi_72_cb6{
margin-right:3px !important;
}</style><style>/* custom css */
.tdi_72_cb6 i{
				    font-size: 14px;
				    text-align: center;
				
				    width: 14px;
				    height: 14px;
				    line-height: 14px;
				}.tdi_72_cb6 i,
				.tdi_72_cb6 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_72_cb6{
				    display: inline-block;
				}</style><style>.tdi_73_0de{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_73_0de:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #c4c4c4;
				}.tdi_73_0de svg{
				    fill: #c4c4c4;
				}.tdi_73_0de svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-vertical-line tdi_73_0de td-fix-index"></i></div><div class="td_block_wrap tdb_single_modified_date tdi_74_bd0 td-pb-border-top td_block_template_12 tdb-post-meta"  data-td-block-uid="tdi_74_bd0" ><style>/* inline tdc_css att */

.tdi_74_bd0{
margin-top:1px !important;
margin-bottom:6px !important;
}</style><style>/* custom css */
.tdi_74_bd0{
                    display: inline-block;
                
					color: #565656;
				
					font-family:Comfortaa !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_74_bd0 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_74_bd0 span{
					color: #000000;
				
					font-weight:700 !important;
				}</style><div class="tdb-block-inner td-fix-index"><span>Upd:</span> <time class="entry-date updated td-module-date" datetime="2021-05-24T10:07:24+03:00">2 ώρες πριν</time></div></div></div></div></div></div><div class="vc_row_inner tdi_76_6da  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_76_6da{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_76_6da,
				.tdi_76_6da .tdc-inner-columns{
				    display: block;
				}.tdi_76_6da .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_76_6da {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_76_6da .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_76_6da.tdc-row-content-vert-center,
                    .tdi_76_6da.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_76_6da.tdc-row-content-vert-bottom,
                    .tdi_76_6da.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_76_6da.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_76_6da.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }</style><div class="vc_column_inner tdi_78_66b  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_78_66b{
                    vertical-align: baseline;
                }.tdi_78_66b .vc_column-inner > .wpb_wrapper,
				.tdi_78_66b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_78_66b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_79_60a td-pb-border-top td_block_template_12 tdb-post-meta"  data-td-block-uid="tdi_79_60a" ><style>/* inline tdc_css att */

.tdi_79_60a{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_79_60a{
margin-top:5px !important;
margin-bottom:15px !important;
}
}</style><style>/* custom css */
.tdi_79_60a .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_79_60a .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_79_60a .tdb-author-name{
					color: #000;
				
					font-family:Comfortaa !important;font-weight:800 !important;
				}.tdi_79_60a .tdb-author-name:hover{
					color: #1e73be;
				}.tdi_79_60a .tdb-author-by{
					font-family:Comfortaa !important;
				}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.ertnews.gr/author/nikmaria/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Σύνταξη</span> <a class="tdb-author-name" href="https://www.ertnews.gr/author/nikmaria/">Μαρία Νικολαΐδου</a></div></div></div></div></div></div><div class="vc_column_inner tdi_81_06e  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_81_06e{
                    vertical-align: baseline;
                }.tdi_81_06e .vc_column-inner > .wpb_wrapper,
				.tdi_81_06e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81_06e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_81_06e{
justify-content:flex-end !important;
text-align:right !important;
}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_82_b61" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_83_77b  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_83_77b,
                .tdi_83_77b .tdc-columns{
                    min-height: 0;
                }.tdi_83_77b,
				.tdi_83_77b .tdc-columns{
				    display: block;
				}.tdi_83_77b .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_83_77b {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_83_77b .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }</style><div class="vc_column tdi_85_dee  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_85_dee{
                    vertical-align: baseline;
                }.tdi_85_dee > .wpb_wrapper,
				.tdi_85_dee > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_85_dee > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_85_dee > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_85_dee{
width:calc(100% - 320px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_dee{
width:calc(100% - 250px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_85_dee{
margin-top:2px !important;
width:100% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_86_76e tdb-content-horiz-left td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_86_76e" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_86_76e{
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.tdi_86_76e .td-audio-player{
                    font-size: 12px;
                }.tdi_86_76e .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_86_76e:hover .tdb-block-inner:before{
                    opacity: 0;
                }</style><div class="tdb-block-inner td-fix-index"><figure> <a 
 href="https://www.ertnews.gr/wp-content/uploads/2021/05/mitsotakis_synodos2.jpg" 
 data-caption="(Γ.Τ. Πρωθυπουργού/ Δημήτρης Παπαμήτσος)"
 > <img loading=lazy 
 width="1068" 
 height="712" 
 class="entry-thumb td-modal-image" 
 src="https://www.ertnews.gr/wp-content/uploads/2021/05/mitsotakis_synodos2-1068x712.jpg" srcset="https://www.ertnews.gr/wp-content/uploads/2021/05/mitsotakis_synodos2-1068x712.jpg 1068w, https://www.ertnews.gr/wp-content/uploads/2021/05/mitsotakis_synodos2.jpg 2136w" sizes="(-webkit-min-device-pixel-ratio: 2) 2136px, (min-resolution: 192dpi) 2136px, 1068px" 
 alt="" 
 title="(Γ.Τ. Πρωθυπουργού/ Δημήτρης Παπαμήτσος)"
 /> </a><figcaption class="tdb-caption-text">(Γ.Τ. Πρωθυπουργού/ Δημήτρης Παπαμήτσος)</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_87_b07 td-pb-border-top td_block_template_12 td-post-content tagdiv-type"  data-td-block-uid="tdi_87_b07" ><style>/* custom css */
.tdi_87_b07,
                .tdi_87_b07 > p,
                .tdi_87_b07 .tdb-block-inner > p{
			        font-family:Comfortaa !important;font-size:18px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_87_b07 h1{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_87_b07 h2{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_87_b07 h3{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_87_b07 h4{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_87_b07 li{
			        font-family:Roboto !important;
		        }.tdi_87_b07 .tdb-block-inner blockquote p{
			        font-family:Roboto !important;line-height:1 !important;font-style:normal !important;
		        }.tdi_87_b07 .wp-caption-text,
				.tdi_87_b07 figcaption{
			        font-family:Roboto !important;font-size:13px !important;line-height:1.2 !important;font-style:normal !important;
		        }.tdi_87_b07,
				.tdi_87_b07 p{
			        color: #000000;
		        }.tdi_87_b07 a{
			        color: #0066bf;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87_b07 .tdb-block-inner blockquote p{
			        font-family:Roboto !important;font-size:24px !important;line-height:1 !important;font-style:normal !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_87_b07,
                .tdi_87_b07 > p,
                .tdi_87_b07 .tdb-block-inner > p{
			        font-family:Comfortaa !important;font-size:20px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_87_b07 .tdb-block-inner blockquote p{
			        font-family:Roboto !important;font-size:20px !important;line-height:1 !important;font-style:normal !important;
		        }.tdi_87_b07 .wp-caption-text,
				.tdi_87_b07 figcaption{
			        font-family:Roboto !important;font-size:11px !important;line-height:1.2 !important;font-style:normal !important;
		        }
}</style><div class="tdb-block-inner td-fix-index"><p>«Ξεκάθαρες και αυστηρές συνέπειες, που θα δεν αφήσουν κανένα περιθώριο στη <a href="https://www.ertnews.gr/tag/lefkorosia/" target="_blank" rel="noopener"><strong>Λευκορωσία</strong></a> να αμφισβητήσει την ενότητα και την αποφασιστικότητα της Ευρωπαϊκής Ένωσης» ζητά να συμφωνήσουν οι ηγέτες των κρατών &#8211; μελών της Ένωσης στο σημερινό και αυριανό Ευρωπαϊκό Συμβούλιο ο πρωθυπουργός, <a href="https://www.ertnews.gr/tag/kiriakos-mitsotakis/" target="_blank" rel="noopener"><strong>Κυριάκος Μητσοτάκης</strong>,</a> σε δηλώσεις του στους <strong>«Financial Times»</strong> αναφορικά με τη σύλληψη του δημοσιογράφου <a href="https://www.ertnews.gr/tag/roman-protasevits/" target="_blank" rel="noopener"><strong>Ρομάν Προτάσεβιτς (Roman Protasevich)</strong> </a>στο Μινσκ, έπειτα από αναγκαστική προσγείωση της πτήσης της Ryanair στην οποία επέβαινε και η οποία είχε αναχωρήσει από την Αθήνα.<span id="more-2317642"></span></p><p>«Δεν πρέπει να επαναληφθεί το προηγούμενο η ΕΕ να μην παρουσιάζει ενιαίο μέτωπο σε εξωτερικά ζητήματα στην περίπτωση της απαράδεκτης επιθετικής ενέργειας από την Λευκορωσία» επιμένει ο <strong>Κυριάκος Μητσοτάκης</strong> μιλώντας στη στήλη <strong>Europe Express</strong>, ενόψει της συνεδρίασης του Ευρωπαϊκού Συμβουλίου σήμερα και αύριο στις Βρυξέλλες.</p><p>«Η αναγκαστική προσγείωση ενός επιβατικού αεροσκάφους με στόχο την παράνομη κράτηση ενός πολιτικού αντιπάλου και δημοσιογράφου είναι απολύτως καταδικαστέα και συνιστά απαράδεκτη επιθετική ενέργεια που δεν μπορεί να γίνει ανεκτή», αναφέρει ο πρωθυπουργός, σημειώνοντας πως στην προκειμένη περίπτωση πρέπει να υπάρξουν συνέπειες, καθώς «ως μια Ένωση αρχών δεν μπορούμε να δεχτούμε οτιδήποτε άλλο». «Αρκετά», τονίζει.</p><p>Μάλιστα, ο κ. Μητσοτάκης επικαλέστηκε ως ενδεικτικό παράδειγμα για τη μη επίτευξη ενιαίας στάσης από την ΕΕ την πρόσφατη κρίση στο Ισραήλ και στη Λωρίδα της Γάζας. «Η αδυναμία μας να υιοθετήσουμε κοινή θέση όσον αφορά τα όσα συνέβησαν πρόσφατα στο Ισραήλ και στη Γάζα -όπου ως Ευρωπαϊκή Ένωση δεν καταφέραμε να παρουσιάσουμε μία ενιαία γραμμή- δεν πρέπει να επαναληφθεί», είπε χαρακτηριστικά.</p></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_88_860 td_block_template_12"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_88_860{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:20px !important;
padding-left:20px !important;
}
}</style><style>/* custom css */
.tdi_88_860.td-a-rec{
					text-align: center;
				}.tdi_88_860 .td-element-style{
					z-index: -1;
				}

/* phone */
@media (max-width: 767px){
.tdi_88_860.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
}</style><script data-ws="3596" data-h="ert.adman.gr" data-s="970x90" src="https://static.adman.gr/adman.js"></script></div><div class="vc_row_inner tdi_90_beb  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_90_beb{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_90_beb,
				.tdi_90_beb .tdc-inner-columns{
				    display: block;
				}.tdi_90_beb .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_90_beb{
margin-top:30px !important;
}

.tdi_90_beb .td_block_wrap{ text-align:left }</style><div class="vc_column_inner tdi_92_607  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_92_607{
                    vertical-align: baseline;
                }.tdi_92_607 .vc_column-inner > .wpb_wrapper,
				.tdi_92_607 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92_607 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_93_0ee td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_93_0ee" ><style>/* inline tdc_css att */

.tdi_93_0ee{
margin-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_93_0ee{
text-align:left !important;
}
}</style><style>/* custom css */
.tdi_93_0ee span{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
					font-family:Comfortaa !important;font-weight:700 !important;
				}.tdi_93_0ee a{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    border: 0px solid #ededed;
                
                    color: #111;
                
                    background-color: #f2f2f2;
                
					font-family:Roboto !important;font-size:15px !important;font-weight:400 !important;
				}.tdi_93_0ee a:hover{
                    color: #ffffff;
                
                    background-color: #1e73be;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93_0ee a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93_0ee span{
                    padding: 2px 8px;
                }.tdi_93_0ee a{
                    padding: 2px 8px;
                
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_93_0ee span{
                    padding: 2px 8px;
                }.tdi_93_0ee a{
                    padding: 5px 12px;
                
                    border: 0px solid #ededed;
                }
}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.ertnews.gr/tag/financial-times/">Financial Times</a></li><li><a href="https://www.ertnews.gr/tag/kiriakos-mitsotakis/">Κυριάκος Μητσοτάκης</a></li><li><a href="https://www.ertnews.gr/tag/lefkorosia/">Λευκορωσία</a></li><li><a href="https://www.ertnews.gr/tag/roman-protasevits/">Ρομάν Προτάσεβιτς</a></li></ul></div></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_94_04a td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_94_04a" ><style>/* inline tdc_css att */

.tdi_94_04a{
margin-top:30px !important;
margin-bottom:30px !important;
}</style><style>/* custom css */
.tdi_94_04a .td-post-sharing,
				.tdi_94_04a .tdb-share-classic{
					text-align: center;
				}.tdi_94_04a .td-social-share-text{
					font-family:Comfortaa !important;
				}.tdi_94_04a .td-social-network{
					font-family:Comfortaa !important;font-size:15px !important;
				}.tdi_94_04a .td-ps-bg .td-social-network div,
				.tdi_94_04a .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_94_04a .td-ps-dark-bg .td-social-network div{
					background-color: #2485e5;
				}.tdi_94_04a .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #2485e5;
				}.tdi_94_04a .td-ps-border-colored .td-social-but-text{
				    border-color: #2485e5;
				}</style><div id="tdi_94_04a" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ertnews.gr%2Froi-idiseon%2Fkyriakos-mitsotakis-stoys-ft-xekathares-kai-aystires-synepeies-apo-tin-ee-kata-tis-leykorosias%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%9A.+%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7%CF%82+%CF%83%CF%84%CE%BF%CF%85%CF%82+FT%3A+%CE%9E%CE%B5%CE%BA%CE%AC%CE%B8%CE%B1%CF%81%CE%B5%CF%82+%CE%BA%CE%B1%CE%B9+%CE%B1%CF%85%CF%83%CF%84%CE%B7%CF%81%CE%AD%CF%82+%CF%83%CF%85%CE%BD%CE%AD%CF%80%CE%B5%CE%B9%CE%B5%CF%82+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%95%CE%95+%CE%BA%CE%B1%CF%84%CE%AC+%CF%84%CE%B7%CF%82+%CE%9B%CE%B5%CF%85%CE%BA%CE%BF%CF%81%CF%89%CF%83%CE%AF%CE%B1%CF%82&url=https%3A%2F%2Fwww.ertnews.gr%2Froi-idiseon%2Fkyriakos-mitsotakis-stoys-ft-xekathares-kai-aystires-synepeies-apo-tin-ee-kata-tis-leykorosias%2F&via=ertnews.gr"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ertnews.gr/roi-idiseon/kyriakos-mitsotakis-stoys-ft-xekathares-kai-aystires-synepeies-apo-tin-ee-kata-tis-leykorosias/&title=%CE%9A.+%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7%CF%82+%CF%83%CF%84%CE%BF%CF%85%CF%82+FT%3A+%CE%9E%CE%B5%CE%BA%CE%AC%CE%B8%CE%B1%CF%81%CE%B5%CF%82+%CE%BA%CE%B1%CE%B9+%CE%B1%CF%85%CF%83%CF%84%CE%B7%CF%81%CE%AD%CF%82+%CF%83%CF%85%CE%BD%CE%AD%CF%80%CE%B5%CE%B9%CE%B5%CF%82+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%95%CE%95+%CE%BA%CE%B1%CF%84%CE%AC+%CF%84%CE%B7%CF%82+%CE%9B%CE%B5%CF%85%CE%BA%CE%BF%CF%81%CF%89%CF%83%CE%AF%CE%B1%CF%82"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%CE%9A.+%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7%CF%82+%CF%83%CF%84%CE%BF%CF%85%CF%82+FT%3A+%CE%9E%CE%B5%CE%BA%CE%AC%CE%B8%CE%B1%CF%81%CE%B5%CF%82+%CE%BA%CE%B1%CE%B9+%CE%B1%CF%85%CF%83%CF%84%CE%B7%CF%81%CE%AD%CF%82+%CF%83%CF%85%CE%BD%CE%AD%CF%80%CE%B5%CE%B9%CE%B5%CF%82+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%95%CE%95+%CE%BA%CE%B1%CF%84%CE%AC+%CF%84%CE%B7%CF%82+%CE%9B%CE%B5%CF%85%CE%BA%CE%BF%CF%81%CF%89%CF%83%CE%AF%CE%B1%CF%82 %0A%0A https://www.ertnews.gr/roi-idiseon/kyriakos-mitsotakis-stoys-ft-xekathares-kai-aystires-synepeies-apo-tin-ee-kata-tis-leykorosias/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Κ. Μητσοτάκης στους FT: Ξεκάθαρες και αυστηρές συνέπειες από την ΕΕ κατά της Λευκορωσίας&body=https://www.ertnews.gr/roi-idiseon/kyriakos-mitsotakis-stoys-ft-xekathares-kai-aystires-synepeies-apo-tin-ee-kata-tis-leykorosias/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%9A.+%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7%CF%82+%CF%83%CF%84%CE%BF%CF%85%CF%82+FT%3A+%CE%9E%CE%B5%CE%BA%CE%AC%CE%B8%CE%B1%CF%81%CE%B5%CF%82+%CE%BA%CE%B1%CE%B9+%CE%B1%CF%85%CF%83%CF%84%CE%B7%CF%81%CE%AD%CF%82+%CF%83%CF%85%CE%BD%CE%AD%CF%80%CE%B5%CE%B9%CE%B5%CF%82+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%95%CE%95+%CE%BA%CE%B1%CF%84%CE%AC+%CF%84%CE%B7%CF%82+%CE%9B%CE%B5%CF%85%CE%BA%CE%BF%CF%81%CF%89%CF%83%CE%AF%CE%B1%CF%82 https://www.ertnews.gr/roi-idiseon/kyriakos-mitsotakis-stoys-ft-xekathares-kai-aystires-synepeies-apo-tin-ee-kata-tis-leykorosias/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_94_04a"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div><div class="vc_column tdi_96_b5a  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_96_b5a{
                    vertical-align: baseline;
                }.tdi_96_b5a > .wpb_wrapper,
				.tdi_96_b5a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_96_b5a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_96_b5a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_96_b5a{
width:320px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_b5a{
width:250px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_b5a{
width:100% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_97_bdb td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_97_bdb" ><style>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</style><style>/* custom css */
body .tdi_97_bdb .td-block-title a,
				body .tdi_97_bdb .td-block-title span{
					font-family:Comfortaa !important;font-size:25px !important;font-weight:900 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_97_bdb .td-block-title a,
				body .tdi_97_bdb .td-block-title span{
					font-family:Comfortaa !important;font-size:14px !important;line-height:19px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_97_bdb .td-block-title a,
				body .tdi_97_bdb .td-block-title span{
					font-family:Comfortaa !important;font-size:12px !important;line-height:18px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">ΤΕΛΕΥΤΑΙΑ ΝΕΑ</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_98_10d td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_98_10d" ><style>/* inline tdc_css att */

.tdi_98_10d{
margin-bottom:30px !important;
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_98_10d class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertnews.gr/eidiseis/ellada/rolo-kotopoylo-me-salmonela-anakalei-apo-tin-agora-o-efet/" rel="bookmark" class="td-image-wrap " title="Ρολό κοτόπουλο με σαλμονέλα ανακαλεί από την αγορά ο ΕΦΕΤ" ><style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_99_0eb {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2021/05/chiken-roll-970x720.jpg");
                                                  }
                                              }</style><span class="entry-thumb td-thumb-css tdi_99_0eb" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2021/05/chiken-roll-485x360.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/eidiseis/ellada/rolo-kotopoylo-me-salmonela-anakalei-apo-tin-agora-o-efet/" rel="bookmark" title="Ρολό κοτόπουλο με σαλμονέλα ανακαλεί από την αγορά ο ΕΦΕΤ">Ρολό κοτόπουλο με σαλμονέλα ανακαλεί από την αγορά ο ΕΦΕΤ</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_100_ff8 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_100_ff8" ><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_100_ff8 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertnews.gr/eidiseis/epistimi/tin-tetarti-26-ma-oy-i-deyteri-fetini-yperpanselinos-kai-i-monadiki-oliki-ekleipsi-selinis-toy-2021/" rel="bookmark" class="td-image-wrap " title="Την Τετάρτη 26 Μαΐου η δεύτερη φετινή υπερπανσέληνος και η μοναδική ολική έκλειψη Σελήνης του 2021" ><style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_101_0b1 {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2021/05/total-lunar-eclipse-1-436x300.jpg");
                                                  }
                                              }</style><span class="entry-thumb td-thumb-css tdi_101_0b1" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2021/05/total-lunar-eclipse-1-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/eidiseis/epistimi/tin-tetarti-26-ma-oy-i-deyteri-fetini-yperpanselinos-kai-i-monadiki-oliki-ekleipsi-selinis-toy-2021/" rel="bookmark" title="Την Τετάρτη 26 Μαΐου η δεύτερη φετινή υπερπανσέληνος και η μοναδική ολική έκλειψη Σελήνης του 2021">Την Τετάρτη 26 Μαΐου η δεύτερη φετινή υπερπανσέληνος και η μοναδική ολική έκλειψη Σελήνης του 2021</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertnews.gr/eidiseis/epivatis-tis-ptisis-ryanair-stin-ert-mas-synodeyan-machitika-kai-ypirchan-praktores-itan-san-skiniko-apo-tainia/" rel="bookmark" class="td-image-wrap " title="Επιβάτης της πτήσης Ryanair στην ΕΡΤ: «Μάς συνόδευαν μαχητικά και υπήρχαν πράκτορες. Ήταν σαν σκηνικό από ταινία»" ><style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_102_6ae {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2021/05/20210523-apotiseksi-ptisi-436x300.jpg");
                                                  }
                                              }</style><span class="entry-thumb td-thumb-css tdi_102_6ae" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2021/05/20210523-apotiseksi-ptisi-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/eidiseis/epivatis-tis-ptisis-ryanair-stin-ert-mas-synodeyan-machitika-kai-ypirchan-praktores-itan-san-skiniko-apo-tainia/" rel="bookmark" title="Επιβάτης της πτήσης Ryanair στην ΕΡΤ: «Μάς συνόδευαν μαχητικά και υπήρχαν πράκτορες. Ήταν σαν σκηνικό από ταινία»">Επιβάτης της πτήσης Ryanair στην ΕΡΤ: «Μάς συνόδευαν μαχητικά και υπήρχαν πράκτορες. Ήταν σαν σκηνικό από ταινία»</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertnews.gr/eidiseis/diethni/toyrkia-sygklonizoyn-oi-ischyrismoi-peker-gia-diasyndeseis-tis-politikis-exoysias-me-to-organomeno-egklima-video/" rel="bookmark" class="td-image-wrap " title="Τουρκία: Συγκλονίζουν οι ισχυρισμοί Πεκέρ για διασυνδέσεις της πολιτικής εξουσίας με το οργανωμένο έγκλημα (video)" ><style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_103_060 {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2021/05/sedat-peker-imge-436x300.jpg");
                                                  }
                                              }</style><span class="entry-thumb td-thumb-css tdi_103_060" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2021/05/sedat-peker-imge-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/eidiseis/diethni/toyrkia-sygklonizoyn-oi-ischyrismoi-peker-gia-diasyndeseis-tis-politikis-exoysias-me-to-organomeno-egklima-video/" rel="bookmark" title="Τουρκία: Συγκλονίζουν οι ισχυρισμοί Πεκέρ για διασυνδέσεις της πολιτικής εξουσίας με το οργανωμένο έγκλημα (video)">Τουρκία: Συγκλονίζουν οι ισχυρισμοί Πεκέρ για διασυνδέσεις της πολιτικής εξουσίας με το οργανωμένο έγκλημα (video)</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_104_65a td_block_template_12"><style>/* inline tdc_css att */

.tdi_104_65a{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_104_65a{
margin-bottom:30px !important;
}
}</style><style>/* custom css */
.tdi_104_65a.td-a-rec{
					text-align: center;
				}.tdi_104_65a .td-element-style{
					z-index: -1;
				}</style><script data-ws="3590" data-h="ert.adman.gr" data-s="300x250" src="https://static.adman.gr/adman.js"></script></div></div></div></div></div><div id="tdi_105_e99" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_106_b0d  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_106_b0d,
                .tdi_106_b0d .tdc-columns{
                    min-height: 0;
                }.tdi_106_b0d > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #f9f9f9 !important;
                }.tdi_106_b0d,
				.tdi_106_b0d .tdc-columns{
				    display: block;
				}.tdi_106_b0d .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_106_b0d {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_106_b0d .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_106_b0d{
padding-top:30px !important;
}

.tdi_106_b0d .td_block_wrap{ text-align:left }</style><div class="tdi_105_e99_rand_style td-element-style" ></div><div class="vc_column tdi_108_b6b  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_108_b6b{
                    vertical-align: baseline;
                }.tdi_108_b6b > .wpb_wrapper,
				.tdi_108_b6b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_108_b6b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_108_b6b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_109_66d td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_109_66d" ><style>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</style><style>/* custom css */
body .tdi_109_66d .td-block-title a,
				body .tdi_109_66d .td-block-title span{
					font-family:Comfortaa !important;font-size:25px !important;font-weight:900 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_109_66d .td-block-title a,
				body .tdi_109_66d .td-block-title span{
					font-family:Comfortaa !important;font-size:14px !important;line-height:19px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_109_66d .td-block-title a,
				body .tdi_109_66d .td-block-title span{
					font-family:Comfortaa !important;font-size:12px !important;line-height:18px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">ΔΕΙΤΕ ΕΠΙΣΗΣ</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_110_1b1 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_110_1b1" ><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_110_1b1 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertnews.gr/eidiseis/ellada/politiki/m-varvitsiotis-yparchei-kyma-orgis-gia-ti-leykorosia-poies-kyroseis-syzitame/" rel="bookmark" class="td-image-wrap " title="M. Βαρβιτσιώτης: Υπάρχει κύμα οργής για τη Λευκορωσία – Ποιες κυρώσεις συζητάμε" ><style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_111_772 {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2018/01/miltiadis-barbitsiotis-.jpg");
                                                  }
                                              }</style><span class="entry-thumb td-thumb-css tdi_111_772" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2018/01/miltiadis-barbitsiotis-.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/eidiseis/ellada/politiki/m-varvitsiotis-yparchei-kyma-orgis-gia-ti-leykorosia-poies-kyroseis-syzitame/" rel="bookmark" title="M. Βαρβιτσιώτης: Υπάρχει κύμα οργής για τη Λευκορωσία – Ποιες κυρώσεις συζητάμε">M. Βαρβιτσιώτης: Υπάρχει κύμα οργής για τη Λευκορωσία – Ποιες κυρώσεις συζητάμε</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertnews.gr/eidiseis/diethni/z-mporel-i-e-e-kalei-gia-amesi-apeleytherosi-toy-protasevits/" rel="bookmark" class="td-image-wrap " title="Ζ.Μπορέλ: Η Ε.Ε καλεί για άμεση απελευθέρωση του Προτάσεβιτς" ><style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_112_06c {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2020/01/Borell-G.jpg");
                                                  }
                                              }</style><span class="entry-thumb td-thumb-css tdi_112_06c" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2020/01/Borell-G.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/eidiseis/diethni/z-mporel-i-e-e-kalei-gia-amesi-apeleytherosi-toy-protasevits/" rel="bookmark" title="Ζ.Μπορέλ: Η Ε.Ε καλεί για άμεση απελευθέρωση του Προτάσεβιτς">Ζ.Μπορέλ: Η Ε.Ε καλεί για άμεση απελευθέρωση του Προτάσεβιτς</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertnews.gr/eidiseis/diethni/epitropi-exoterikon-ypotheseon-ek-amesi-epivoli-kyroseon-ston-diavoito-aeropeirati-loykasenko/" rel="bookmark" class="td-image-wrap " title="Επιτροπή Εξωτερικών Υποθέσεων ΕΚ: Άμεση επιβολή κυρώσεων στη Λευκορωσία" ><style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_113_bc0 {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2021/05/europe-palace-stasvoyrgo-970x720.jpg");
                                                  }
                                              }</style><span class="entry-thumb td-thumb-css tdi_113_bc0" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2021/05/europe-palace-stasvoyrgo-485x360.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/eidiseis/diethni/epitropi-exoterikon-ypotheseon-ek-amesi-epivoli-kyroseon-ston-diavoito-aeropeirati-loykasenko/" rel="bookmark" title="Επιτροπή Εξωτερικών Υποθέσεων ΕΚ: Άμεση επιβολή κυρώσεων στη Λευκορωσία">Επιτροπή Εξωτερικών Υποθέσεων ΕΚ: Άμεση επιβολή κυρώσεων στη Λευκορωσία</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertnews.gr/eidiseis/diethni/entones-antidraseis-apo-tin-eyropi-gia-tin-anagkastiki-prosgeiosi-aeroskafoys-sti-leykorosia/" rel="bookmark" class="td-image-wrap " title="Έντονες αντιδράσεις από την Ευρώπη για την αναγκαστική προσγείωση αεροσκάφους στη Λευκορωσία" ><style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_114_b8b {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2021/05/Ryanair-970x720.jpg");
                                                  }
                                              }</style><span class="entry-thumb td-thumb-css tdi_114_b8b" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2021/05/Ryanair-485x360.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/eidiseis/diethni/entones-antidraseis-apo-tin-eyropi-gia-tin-anagkastiki-prosgeiosi-aeroskafoys-sti-leykorosia/" rel="bookmark" title="Έντονες αντιδράσεις από την Ευρώπη για την αναγκαστική προσγείωση αεροσκάφους στη Λευκορωσία">Έντονες αντιδράσεις από την Ευρώπη για την αναγκαστική προσγείωση αεροσκάφους στη Λευκορωσία</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div></div></div></div></div><div id="tdi_115_6ce" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_116_db0  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_116_db0,
                .tdi_116_db0 .tdc-columns{
                    min-height: 0;
                }.tdi_116_db0 > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }#tdi_115_6ce.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_115_6ce.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_116_db0,
				.tdi_116_db0 .tdc-columns{
				    display: block;
				}.tdi_116_db0 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_116_db0{
margin-bottom:30px !important;
padding-top:20px !important;
}

.tdi_116_db0 .td_block_wrap{ text-align:left }</style><div class="vc_column tdi_118_0fd  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_118_0fd{
                    vertical-align: baseline;
                }.tdi_118_0fd > .wpb_wrapper,
				.tdi_118_0fd > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_118_0fd > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_118_0fd > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></article></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><aside class="widget_text td_block_template_12 widget widget_custom_html"><div class="textwidget custom-html-widget"><!DOCTYPE html><html><head><style>.td-footer-wrapper a {color:#f3ffe2!important;}
.widget_text ul li {list-style:none!important;}
	.btn {background-color:#459bd6!important;border:0px;}</style></head><body><table style="border: 0px;"><td style="border: 0px;"><p style="text-align: center;"><img loading=lazy class="aligncenter size-full wp-image-155" src="https://www.ertnews.gr/wp-content/uploads/2021/02/ert-logo-57x271-1-1.png" alt="ert-logo-57x27" width="57" height="35" /> <a href="mailto:mediatek@ert.gr">mediatek@ert.gr</a> <a href="https://diavgeia.gov.gr/f/ertae" target="_blank" rel="noopener"><img loading=lazy class="aligncenter size-full wp-image-322349" src="https://www.ertnews.gr/wp-content/uploads/2016/03/diavgeia.png" alt="diavgeia" width="119" height="44" /></a></p></td><td style="border: 0px;"><ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-38" style="text-align: left;"><a href="https://company.ert.gr/">ΕΤΑΙΡΕΙΑ</a></li><li style="text-align: left;"><a href="https://press.ert.gr/" target="_blank" rel="noopener">ΓΡΑΦΕΙΟ ΤΥΠΟΥ</a></li><li style="text-align: left;"><a href="https://press.ert.gr/category/deltia-typou/" target="_blank" rel="noopener">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item" style="text-align: left;"><a href="https://www.ertnews.gr/news/xorigies/">ΧΟΡΗΓΙΕΣ ΕΠΙΚΟΙΝΩΝΙΑΣ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39" style="text-align: left;"><a href="https://archive.ert.gr/">ΕΡΤ ΑΡΧΕΙΟ</a></li></ul></td><td style="border: 0px;"><ul><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-452" style="text-align: left;"><a href="https://mousikasynola.ert.gr/">ΜΟΥΣΙΚΑ ΣΥΝΟΛΑ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-317916" style="text-align: left;"><a href="https://csr.ert.gr/">ΚΟΙΝΩΝΙΚΗ ΕΥΘΥΝΗ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item" style="text-align: left;"><a href="https://www.ert.gr/contact-us/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item" style="text-align: left;"><a href="https://dpo.ert.gr/">ΥΠΕΥΘΥΝΟΣ ΠΡΟΣΤΑΣΙΑΣ ΔΕΔΟΜΕΝΩΝ</a></li></ul></td><td style="border: 0px;"><div><div class="su-spoiler su-spoiler-style-default su-spoiler-icon-plus su-spoiler-closed" data-scroll-offset="0" data-anchor-in-url="no"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Live Player Κώδικας ενσωμάτωσης</div><div class="su-spoiler-content su-u-clearfix su-u-trim"> <input id="fo1" type="text" value="&lt;iframe src=https://footage.ert.gr/events/ert-newmedia-live-share.html frameborder=no scrolling=no allowfullscreen&gt;&lt;/iframe&gt;" /> <button class="btn" data-clipboard-action="copy" data-clipboard-target="#fo1" onclick="myFunction()" onmouseout="outFunc()"> Αντιγραφή</button></div></div></div> <script>function myFunction() {
  var copyText = document.getElementById("fo1");
  copyText.select();
  copyText.setSelectionRange(0, 99999);
  document.execCommand("copy");
  
  var tooltip = document.getElementById("myTooltip");
  tooltip.innerHTML = "Copied: " + copyText.value;
}

function outFunc() {
  var tooltip = document.getElementById("myTooltip");
  tooltip.innerHTML = "Αντιγραφή στο clipboard";
}</script> </td></table></body></html></div></aside></div></div></div></div></div></div> <style media="screen">/* custom css theme panel */
.videoWrapper {
	position: relative;
	padding-bottom: 56.25%; /* 16:9 */
	padding-top: 20px;
	height: 0;
	background: transparent!important;
}
.videoWrapper iframe {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}

.search .td_module_3 .td-module-title {
	font-size: 18px!important;
	line-height: 20px;
	font-weight: bold;
}


#roh .td_module_8 {
	padding-bottom: 3px!important;
	border-bottom: 1px dashed #f2f2f2!important;
	margin-bottom: 0px!important;
}

.roh-col .td-element-style { min-height: 600px!important;}

.roh-inside .td_module_8 {
	padding-bottom: 3px!important;
	border-bottom: 1px dashed #f2f2f2!important;
	margin-bottom: 0px!important;
}


.td-load-more-wrap a {
	color: #222222;
	font-size: 18px;
	font-weight: lighter;
}

.td-ss-main-sidebar .td_module_8 {
	padding-bottom: 3px;
	border-bottom: 1px dashed #f2f2f2;
	margin-bottom: 0px!important;
}

.td-category-header h1.td-page-title {
    border-left-width: 5px!important;
    border-left-style: solid!important;
    border-left-color: #2485e5!important;
    color: #204675!important;
    
    padding: 0 12px!important;

}

.entry-crumbs {display:none!important;} 

.td-footer-wrapper {padding-top:10px;
padding-bottom:10px;
}

#ertflix-row1 {display:none;}

.roh-col .td_block_wrap {
	margin-bottom: 1px;
	position: relative;
	clear: both;
}

.FixedHeightContainer-Frm
{
  float:right;
  /*height: 650px;*/
  height: 600px;
  /*width:480px;*/
  width: 33%;
  padding:3px; 
}
.Content-Frm
{
  /*height:645px;*/
  height:535px;
  overflow:auto;
}

@media (max-width: 1200px) {
.perif-syxn { padding-top: 25px!important;
    text-align: -webkit-left!important;
}    }

@media screen and (max-width: 900px) and (min-width: 600px) {
.tagdiv-type iframe {height:400px!important;}
}

@media screen and (max-width: 599px)  {
.tagdiv-type iframe {height:300px!important;}
}


.td-social-line, .td-social-viber {
	display: inherit;
}

time {
	border-left: .13em solid rgba(221,153,51,0.4);
    padding: .25em 0 .25em .42em;
}
.tdi_74_08a .td-post-date, .tdi_74_08a .td-post-author-name span {
	color: #22222296;
}</style> <script>function myPopUpFunction() {
  var newWin = window.open('https://webradio.ert.gr/mobile/ert/volos.html', 'pop_up_perif', 'width=200,height=200');
}</script> <script src='https://www.ertnews.gr/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script> <script src='https://www.ertnews.gr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script> <script src='https://www.ertnews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script> <script src='https://www.ertnews.gr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script> <script src='https://www.ertnews.gr/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script> <script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.4' async id='remote_sdk-js'></script> <script id='su-shortcodes-js-extra'>var SUShortcodesL10n = {"noPreview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site.","magnificPopup":{"close":"Close (Esc)","loading":"Loading...","prev":"Previous (Left arrow key)","next":"Next (Right arrow key)","counter":"%curr% of %total%","error":"Failed to load content. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>"}};</script> <script src='https://www.ertnews.gr/wp-content/plugins/shortcodes-ultimate/includes/js/shortcodes/index.js?ver=5.10.0' id='su-shortcodes-js'></script> <script data-ws="22859" data-h="phaistos-ssp.adman.gr" data-s="0x0" src="https://static.adman.gr/adman.js"></script>  <script>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</script> </body></html>