<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="el" data-adman-async="true"> <!--<![endif]--><head><title>Vor V Zakone: Στη δημοσιότητα τα στοιχεία του 72χρονου με το μπαστούνι - στιλέτο και των συνεργών του - ertnews.gr</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C500%2C600%2C700%2C800%7CSource%20Sans%20Pro%3A400%2C500%2C600%2C700%2C800%7CABeeZee%3A400%2C500%2C600%2C700%2C800%7CComfortaa%3A400%2C500%2C600%2C700%2C800%7CRoboto%3A400%2C500%2C600%2C700%2C800%7CRoboto%3A500%2C400%2C700%7CComfortaa%3A600%2C400%2C300%2C800%2C700%7CHeebo%3A500%2C400&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C500%2C600%2C700%2C800%7CSource%20Sans%20Pro%3A400%2C500%2C600%2C700%2C800%7CABeeZee%3A400%2C500%2C600%2C700%2C800%7CComfortaa%3A400%2C500%2C600%2C700%2C800%7CRoboto%3A400%2C500%2C600%2C700%2C800%7CRoboto%3A500%2C400%2C700%7CComfortaa%3A600%2C400%2C300%2C800%2C700%7CHeebo%3A500%2C400&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C500%2C600%2C700%2C800%7CSource%20Sans%20Pro%3A400%2C500%2C600%2C700%2C800%7CABeeZee%3A400%2C500%2C600%2C700%2C800%7CComfortaa%3A400%2C500%2C600%2C700%2C800%7CRoboto%3A400%2C500%2C600%2C700%2C800%7CRoboto%3A500%2C400%2C700%7CComfortaa%3A600%2C400%2C300%2C800%2C700%7CHeebo%3A500%2C400&#038;display=swap" /></noscript><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.ertnews.gr/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.ertnews.gr/wp-content/uploads/2020/09/ert-logo-favicon_16x16_new.png"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.ertnews.gr/eidiseis/ellada/sti-dimosiotita-ta-stoicheia-kai-oi-foto-melon-egklimatikis-organosis/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Vor V Zakone: Στη δημοσιότητα τα στοιχεία του 72χρονου με το μπαστούνι - στιλέτο και των συνεργών του" /><meta property="og:description" content="Στη δημοσιότητα δόθηκαν από τις αστυνομικές αρχές τα στοιχεία ταυτότητας και οι φωτογραφίες των 13 μελών της συμμορίας διαρρηκτών, με αρχηγό 72χρονο, με" /><meta property="og:url" content="https://www.ertnews.gr/eidiseis/ellada/sti-dimosiotita-ta-stoicheia-kai-oi-foto-melon-egklimatikis-organosis/" /><meta property="og:site_name" content="www.ertnews.gr" /><meta property="article:published_time" content="2022-07-01T14:56:39+00:00" /><meta property="article:modified_time" content="2022-07-01T15:12:08+00:00" /><meta property="og:image" content="https://www.ertnews.gr/wp-content/uploads/2022/07/01072022antgada007.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1200" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ertnews.gr/#organization","name":"ΕΡΤ ΑΕ","url":"https://www.ertnews.gr/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.ertnews.gr/#logo","inLanguage":"el","url":"https://www.ertnews.gr/wp-content/uploads/2021/01/ERT.jpg","contentUrl":"https://www.ertnews.gr/wp-content/uploads/2021/01/ERT.jpg","width":1920,"height":1080,"caption":"ΕΡΤ ΑΕ"},"image":{"@id":"https://www.ertnews.gr/#logo"}},{"@type":"WebSite","@id":"https://www.ertnews.gr/#website","url":"https://www.ertnews.gr/","name":"www.ertnews.gr","description":"Ενημέρωση, Πολιτισμός, Ψυχαγωγία","publisher":{"@id":"https://www.ertnews.gr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ertnews.gr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://www.ertnews.gr/eidiseis/ellada/sti-dimosiotita-ta-stoicheia-kai-oi-foto-melon-egklimatikis-organosis/#primaryimage","inLanguage":"el","url":"https://www.ertnews.gr/wp-content/uploads/2022/07/01072022antgada007.jpg","contentUrl":"https://www.ertnews.gr/wp-content/uploads/2022/07/01072022antgada007.jpg","width":1600,"height":1200},{"@type":"WebPage","@id":"https://www.ertnews.gr/eidiseis/ellada/sti-dimosiotita-ta-stoicheia-kai-oi-foto-melon-egklimatikis-organosis/#webpage","url":"https://www.ertnews.gr/eidiseis/ellada/sti-dimosiotita-ta-stoicheia-kai-oi-foto-melon-egklimatikis-organosis/","name":"Vor V Zakone: Στη δημοσιότητα τα στοιχεία του 72χρονου με το μπαστούνι - στιλέτο και των συνεργών του - ertnews.gr","isPartOf":{"@id":"https://www.ertnews.gr/#website"},"primaryImageOfPage":{"@id":"https://www.ertnews.gr/eidiseis/ellada/sti-dimosiotita-ta-stoicheia-kai-oi-foto-melon-egklimatikis-organosis/#primaryimage"},"datePublished":"2022-07-01T14:56:39+00:00","dateModified":"2022-07-01T15:12:08+00:00","breadcrumb":{"@id":"https://www.ertnews.gr/eidiseis/ellada/sti-dimosiotita-ta-stoicheia-kai-oi-foto-melon-egklimatikis-organosis/#breadcrumb"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://www.ertnews.gr/eidiseis/ellada/sti-dimosiotita-ta-stoicheia-kai-oi-foto-melon-egklimatikis-organosis/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ertnews.gr/eidiseis/ellada/sti-dimosiotita-ta-stoicheia-kai-oi-foto-melon-egklimatikis-organosis/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ertnews.gr/"},{"@type":"ListItem","position":2,"name":"Vor V Zakone: Στη δημοσιότητα τα στοιχεία του 72χρονου με το μπαστούνι &#8211; στιλέτο και των συνεργών του"}]},{"@type":"Article","@id":"https://www.ertnews.gr/eidiseis/ellada/sti-dimosiotita-ta-stoicheia-kai-oi-foto-melon-egklimatikis-organosis/#article","isPartOf":{"@id":"https://www.ertnews.gr/eidiseis/ellada/sti-dimosiotita-ta-stoicheia-kai-oi-foto-melon-egklimatikis-organosis/#webpage"},"author":{"@id":"https://www.ertnews.gr/#/schema/person/1f98c1c593fabce7dafb2f816e70c660"},"headline":"Vor V Zakone: Στη δημοσιότητα τα στοιχεία του 72χρονου με το μπαστούνι &#8211; στιλέτο και των συνεργών του","datePublished":"2022-07-01T14:56:39+00:00","dateModified":"2022-07-01T15:12:08+00:00","mainEntityOfPage":{"@id":"https://www.ertnews.gr/eidiseis/ellada/sti-dimosiotita-ta-stoicheia-kai-oi-foto-melon-egklimatikis-organosis/#webpage"},"wordCount":152,"publisher":{"@id":"https://www.ertnews.gr/#organization"},"image":{"@id":"https://www.ertnews.gr/eidiseis/ellada/sti-dimosiotita-ta-stoicheia-kai-oi-foto-melon-egklimatikis-organosis/#primaryimage"},"thumbnailUrl":"https://www.ertnews.gr/wp-content/uploads/2022/07/01072022antgada007.jpg","keywords":["VOR V ZAKONE","διαρρήκτες","στοιχειά ταυτότητας","συμμορια"],"articleSection":["Frontpage","ΕΛΛΑΔΑ","ΡΟΗ ΕΙΔΗΣΕΩΝ"],"inLanguage":"el"},{"@type":"Person","@id":"https://www.ertnews.gr/#/schema/person/1f98c1c593fabce7dafb2f816e70c660","name":"Συντακτική ομάδα ert.gr","image":{"@type":"ImageObject","@id":"https://www.ertnews.gr/#personlogo","inLanguage":"el","url":"https://www.ertnews.gr/wp-content/uploads/2021/07/1111erson-outline-icon-png-person-icon-png-white-11562864385wyirbbsupu-150x150.png","contentUrl":"https://www.ertnews.gr/wp-content/uploads/2021/07/1111erson-outline-icon-png-person-icon-png-white-11562864385wyirbbsupu-150x150.png","caption":"Συντακτική ομάδα ert.gr"},"url":"https://www.ertnews.gr/author/ertweb/"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ertnews.gr" href="https://www.ertnews.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; ertnews.gr" href="https://www.ertnews.gr/comments/feed/" /><style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.ertnews.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.6.8' media='all' /><link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.ertnews.gr/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=4.0.0' media='all' /><link rel='stylesheet' id='ppress-frontend-css'  href='https://www.ertnews.gr/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.10' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.ertnews.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.10' media='all' /><link rel='stylesheet' id='ppress-select2-css'  href='https://www.ertnews.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.6.8' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ertnews.gr/wp-content/cache/autoptimize/css/autoptimize_single_ac76f95e737eb0cc81bb9f388adb7f46.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' media='all' /><link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.ertnews.gr/wp-content/cache/autoptimize/css/autoptimize_single_5eb398dc027646f01bd35f6f22683ed5.css?ver=7.0.2' media='all' /><link rel='stylesheet' id='font_awesome-css'  href='https://www.ertnews.gr/wp-content/cache/autoptimize/css/autoptimize_single_43e40c0a2acc441028a5b5c929560170.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.ertnews.gr/wp-content/cache/autoptimize/css/autoptimize_single_2a5ef7640425fbdac956349ed25caa02.css?ver=10.3.9.1' media='all' /><style id='td-theme-inline-css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ertnews.gr/wp-content/cache/autoptimize/css/autoptimize_single_27b2b07bcd119786d66ded960817c47c.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ertnews.gr/wp-content/cache/autoptimize/css/autoptimize_single_b18b3c07f365103a62f682d861481d34.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ertnews.gr/wp-content/cache/autoptimize/css/autoptimize_single_8aaebce70457f902de0e46021badbae7.css?ver=a50385a2d79d6600973a7e697f735a0b' media='all, print' /> <script src='https://www.ertnews.gr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script src='https://www.ertnews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script src='https://www.ertnews.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.6.8' id='ppress-flatpickr-js'></script> <script src='https://www.ertnews.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.6.8' id='ppress-select2-js'></script> <link rel="https://api.w.org/" href="https://www.ertnews.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ertnews.gr/wp-json/wp/v2/posts/3026443" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ertnews.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ertnews.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.8" /><link rel='shortlink' href='https://www.ertnews.gr/?p=3026443' /><link rel="alternate" type="application/json+oembed" href="https://www.ertnews.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ertnews.gr%2Feidiseis%2Fellada%2Fsti-dimosiotita-ta-stoicheia-kai-oi-foto-melon-egklimatikis-organosis%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ertnews.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ertnews.gr%2Feidiseis%2Fellada%2Fsti-dimosiotita-ta-stoicheia-kai-oi-foto-melon-egklimatikis-organosis%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"0c22efb9c7","wpRestUrl":"https:\/\/www.ertnews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.ertnews.gr\/wp-admin\/","wpRestNonce":"0c22efb9c7","wpRestUrl":"https:\/\/www.ertnews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.ertnews.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ef8f724-7034-42a8-8642-e383bba88e04';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://www.ertnews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θέλετε να λαμβάνετε ειδοποιήσεις για την έκτακτη επικαιρότητα;";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ ΘΕΛΩ";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ ΤΩΡΑ";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>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</script> <style>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</style> <script>window ['gtag_enable_tcf_support'] = true;</script>  <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="8bd0e858-10ee-4af0-b3d1-2cfc285f6ca9" data-framework="IAB" async></script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PP7PG6V');</script>    <script async src="https://www.googletagmanager.com/gtag/js?id=G-ERB41LBJ91"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ERB41LBJ91');</script> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #204675;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #204675;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #204675;
                }
                .tdm-btn-style1 {
					background-color: #204675;
				}
				.tdm-btn-style2:before {
				    border-color: #204675;
				}
				.tdm-btn-style2 {
				    color: #204675;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #204675;
                    -moz-box-shadow: 0 2px 16px #204675;
                    box-shadow: 0 2px 16px #204675;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #204675;
                    -moz-box-shadow: 0 4px 26px #204675;
                    box-shadow: 0 4px 26px #204675;
				}</style><style id="tdw-css-placeholder">.live-header2 {
  display: none;
}
.perif {
  font-size: 37px;
  font-face: Roboto;
  font-weight: 900;
  color: #941414;
  /*padding-left: 18%;*/
}
.img_center {
  display: block;
  margin-left: auto;
  margin-right: auto;
  width: 50%;
}
.line {
  flex: 1;
  border-bottom: 1px dashed black;
}
.avatar-32 {
  display: none!important;
}
.col_tilte_olympicgames {
  background: url(https://www.ertnews.gr/wp-content/uploads/2021/07/OGtokyo_linemenu.png) 0 100% no-repeat;
  padding: 0px 20px 0px 20px;
}
#wrap.use-styles header[data-v-8286cd8c] {
  height: 1.8em;
  padding: .9em;
  background: linear-gradient(180deg, #fff, rgba(204, 204, 204, 0.2));
  display: none;
}
.td_search_subtitle {
  Display: none;
}
.search h1.entry-title span {
  font-size: 35px;
  text-transform: uppercase;
}
/*.search h1.entry-title span{display:none;}

.search h1.entry-title span.td-search-query::before {content: "Reference "!important;}
*/</style></head><body class="post-template-default single single-post postid-3026443 single-format-standard td-standard-pack sti-dimosiotita-ta-stoicheia-kai-oi-foto-melon-egklimatikis-organosis global-block-template-12 tdb_template_2169985 tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ertnews/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ertnewsofficial/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/ert" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-top-menu-final-container"><ul id="menu-top-menu-final" class="td-mobile-main-menu"><li id="menu-item-2170013" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-2170013"><a href="https://www.ertnews.gr/news/eidiseis/ellada/">ΕΛΛΑΔΑ</a></li><li id="menu-item-2170017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2170017"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/">ΠΕΡΙΦΕΡΕΙΑ<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2175208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175208"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/volos/">ΒΟΛΟΣ</a></li><li id="menu-item-2175206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175206"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/voreio_aigaio/">ΒΟΡΕΙΟ ΑΙΓΑΙΟ</a></li><li id="menu-item-2175211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175211"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/zakinthos/">ΖΑΚΥΝΘΟΣ</a></li><li id="menu-item-2175212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175212"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/iraklio/">ΗΡΑΚΛΕΙΟ</a></li><li id="menu-item-2185373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2185373"><a href="https://www.ertnews.gr/news/ert3/thessaloniki/">ΘΕΣΣΑΛΟΝΙΚΗ</a></li><li id="menu-item-2175180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175180"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/ioanina/">ΙΩΑΝΝΙΝΑ</a></li><li id="menu-item-2175181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175181"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kavala/">ΚΑΒΑΛΑ</a></li><li id="menu-item-2175182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175182"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kalamata/">ΚΑΛΑΜΑΤΑ</a></li><li id="menu-item-2175183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175183"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kerkira/">ΚΕΡΚΥΡΑ</a></li><li id="menu-item-2175184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175184"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kozani/">ΚΟΖΑΝΗ</a></li><li id="menu-item-2175185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175185"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/komotini/">ΚΟΜΟΤΗΝΗ</a></li><li id="menu-item-2175186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175186"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/larisa/">ΛΑΡΙΣΑ</a></li><li id="menu-item-2175187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175187"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/notio_aigaio/">ΝΟΤΙΟ ΑΙΓΑΙΟ</a></li><li id="menu-item-2175188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175188"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/orestiada/">ΟΡΕΣΤΙΑΔΑ</a></li><li id="menu-item-2175189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175189"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/patra/">ΠΑΤΡΑ</a></li><li id="menu-item-2175190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175190"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/pirgos/">ΠΥΡΓΟΣ</a></li><li id="menu-item-2175191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175191"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/seres/">ΣΕΡΡΕΣ</a></li><li id="menu-item-2175193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175193"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/tripoli/">ΤΡΙΠΟΛΗ</a></li><li id="menu-item-2175194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175194"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/florina/">ΦΛΩΡΙΝΑ</a></li><li id="menu-item-2175195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175195"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/chania/">ΧΑΝΙΑ</a></li></ul></li><li id="menu-item-2170014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170014"><a href="https://www.ertnews.gr/news/eidiseis/ellada/politiki/">ΠΟΛΙΤΙΚΗ</a></li><li id="menu-item-2191218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2191218"><a href="https://www.ertnews.gr/news/eidiseis/diethni/">ΚΟΣΜΟΣ</a></li><li id="menu-item-2170016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170016"><a href="https://www.ertnews.gr/news/eidiseis/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li><li id="menu-item-2249195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249195"><a href="https://www.ertnews.gr/news/video/">VIDEO</a></li><li id="menu-item-2929404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2929404"><a href="https://www.ertsports.gr/">ERTSPORTS.GR</a></li><li id="menu-item-2170020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170020"><a href="https://www.ertnews.gr/news/eidiseis/epistimi/">ΕΠΙΣΤΗΜΗ</a></li><li id="menu-item-2170019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170019"><a href="https://www.ertnews.gr/news/eidiseis/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li><li id="menu-item-2170059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170059"><a href="https://www.ertnews.gr/news/anadromes/">ΑΝΑΔΡΟΜΕΣ</a></li><li id="menu-item-2189030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2189030"><a href="https://www.ert.gr">ERT.GR</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>το όνομα χρήστη σας</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a></div><div class="td-login-register-link"> <a id="signin-register-link-mob">Create an account</a></div></div></div><div id="td-register-mob" class="td-login-animation td-login-hide-mob"><div class="td-register-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign up</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-panel-title"><span>Welcome!</span>Εγγραφείτε για έναν λογαριασμό</div><div class="td-login-form-wrap"><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>το email σας</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>το όνομα χρήστη σας</label></div> <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="ΕΓΓΡΑΦΗ"><div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.ertnews.gr/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Αναζήτηση</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_2b2" class="tdc-zone"><div class="tdc_zone tdi_2_2bf  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_2_2bf{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_2bf{
margin-bottom:55px !important;
padding-top:5px !important;
padding-bottom:5px !important;
}
}</style><div id="tdi_3_052" class="tdc-row"><div class="vc_row tdi_4_2b6  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_4_2b6,
                .tdi_4_2b6 .tdc-columns{
                    min-height: 0;
                }.tdi_4_2b6,
				.tdi_4_2b6 .tdc-columns{
				    display: block;
				}.tdi_4_2b6 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_2b6{
position:relative;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_4_2b6{
position:relative;
}
}</style><div class="tdi_3_052_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_3_052_rand_style{
background-color:#204675 !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_3_052_rand_style{
background-color:#204675 !important;
}
}</style></div><div class="vc_column tdi_6_2fb  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_6_2fb{
                    vertical-align: baseline;
                }.tdi_6_2fb > .wpb_wrapper,
				.tdi_6_2fb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_2fb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_2fb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_2fb{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_2fb{
width:22% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_7ef td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_7_7ef" ><style>/* custom css */
.tdi_7_7ef .tdb-logo-a,
                .tdi_7_7ef h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7_7ef .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_7ef .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_7ef .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_7ef .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                     background-color: rgba(255,252,252,0.6);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Heebo !important;letter-spacing:0px !important;;
                }.tdi_7_7ef .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Heebo !important;font-weight:500 !important;;
                }.tdi_7_7ef .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_7ef .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }html[class*='ie'] .tdi_7_7ef .tdb-logo-text-tagline{
				    background: none;
					color: rgba(255,252,252,0.6);
				}

/* phone */
@media (max-width: 767px){
.tdi_7_7ef .tdb-logo-text-title{
                    font-family:Heebo !important;font-size:24px !important;font-weight:500 !important;;
                }.tdi_7_7ef .tdb-logo-text-tagline{
                    font-family:Heebo !important;font-size:10px !important;letter-spacing:0px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ertnews.gr/"><span class="tdb-logo-img-wrap"><img loading=lazy class="tdb-logo-img td-retina-data" data-retina="https://www.ertnews.gr/wp-content/uploads/2021/02/ert-news-logo-50x-1-1.png" src="https://www.ertnews.gr/wp-content/uploads/2021/02/ert-news-logo-50x-1-1.png" alt=""  title="" width="181" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline"> </span></span></a></div></div></div></div><div class="vc_column tdi_9_72b  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_9_72b{
                    vertical-align: baseline;
                }.tdi_9_72b > .wpb_wrapper,
				.tdi_9_72b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_72b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_72b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_72b{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_72b{
padding-left:14px !important;
width:28% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_10_ff2 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_10_ff2" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_ff2{
margin-top:10px !important;
}
}</style><style>/* custom css */
.tdi_10_ff2{
                    display: inline-block;
                }.tdi_10_ff2 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_10_ff2 .tdb-mobile-menu-button{
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_12_f5b  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_12_f5b{
                    vertical-align: baseline;
                }.tdi_12_f5b > .wpb_wrapper,
				.tdi_12_f5b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_f5b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_f5b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_f5b{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_f5b{
width:48% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_13_f52 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_13_f52" ><style>/* custom css */
.tdi_13_f52{
                    float: right;
                    clear: none;
                }</style><style>.tdi_14_fd6 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_14_fd6 .tdm-social-item i.td-icon-twitter,
				.tdi_14_fd6 .tdm-social-item i.td-icon-linkedin,
				.tdi_14_fd6 .tdm-social-item i.td-icon-pinterest,
				.tdi_14_fd6 .tdm-social-item i.td-icon-blogger,
				.tdi_14_fd6 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_14_fd6 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_14_fd6 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_14_fd6 .tdm-social-item i,
				.tds-team-member2 .tdi_14_fd6.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_14_fd6 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* phone */
@media (max-width: 767px){
.tdi_14_fd6 .tdm-social-item{
					width: 21px;
					height: 21px;
				}.tdi_14_fd6 .tdm-social-item i{
					line-height: 21px;
				}
}</style><div class="tdm-social-wrapper tds-social1 tdi_14_fd6"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_15_266" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_16_66b  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_16_66b,
                .tdi_16_66b .tdc-columns{
                    min-height: 0;
                }.tdi_16_66b,
				.tdi_16_66b .tdc-columns{
				    display: block;
				}.tdi_16_66b .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_66b{
display:none !important;
}
}</style><div class="vc_column tdi_18_2bb  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_18_2bb{
                    vertical-align: baseline;
                }.tdi_18_2bb > .wpb_wrapper,
				.tdi_18_2bb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18_2bb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18_2bb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_19_267" class="tdc-zone"><div class="tdc_zone tdi_20_b22  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_20_b22{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_21_f71" class="tdc-row"><div class="vc_row tdi_22_fee  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_22_fee,
                .tdi_22_fee .tdc-columns{
                    min-height: 0;
                }.tdi_22_fee,
				.tdi_22_fee .tdc-columns{
				    display: block;
				}.tdi_22_fee .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_24_b1b  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_24_b1b{
                    vertical-align: baseline;
                }.tdi_24_b1b > .wpb_wrapper,
				.tdi_24_b1b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_b1b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_b1b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_25_102" class="tdc-zone"><div class="tdc_zone tdi_26_267  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_26_267{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_26_267{
margin-bottom:70px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26_267{
margin-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_267{
margin-bottom:40px !important;
}
}</style><div class="tdi_25_102_rand_style td-element-style" ><style>.tdi_25_102_rand_style{
background-color:#204675 !important;
}</style></div><div id="tdi_27_262" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_28_fb6  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_28_fb6,
                .tdi_28_fb6 .tdc-columns{
                    min-height: 0;
                }.tdi_28_fb6,
				.tdi_28_fb6 .tdc-columns{
				    display: block;
				}.tdi_28_fb6 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28_fb6 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_28_fb6 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_28_fb6.tdc-row-content-vert-center,
                    .tdi_28_fb6.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28_fb6.tdc-row-content-vert-bottom,
                    .tdi_28_fb6.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28_fb6.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28_fb6.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_fb6{
padding-right:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28_fb6{
position:relative;
}
}</style><div class="tdi_27_262_rand_style td-element-style" ><style>/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_262_rand_style{
background-color:#204675 !important;
}
}</style></div><div class="vc_column tdi_30_f62  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_30_f62{
                    vertical-align: baseline;
                }.tdi_30_f62 > .wpb_wrapper,
				.tdi_30_f62 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_f62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_f62 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_30_f62{
width:20% !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_31_588 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_31_588" ><style>/* custom css */
.tdi_31_588 .tdb-logo-a,
                .tdi_31_588 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_31_588 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_31_588 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_31_588 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_31_588 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                     background-color: rgba(255,252,252,0.6);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Roboto !important;letter-spacing:0px !important;;
                }.tdi_31_588 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_31_588 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_31_588 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:28px !important;font-weight:500 !important;;
                }html[class*='ie'] .tdi_31_588 .tdb-logo-text-tagline{
				    background: none;
					color: rgba(255,252,252,0.6);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_588 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:26px !important;font-weight:500 !important;;
                }.tdi_31_588 .tdb-logo-text-tagline{
                    font-family:Roboto !important;font-size:12px !important;letter-spacing:0px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_588 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:26px !important;font-weight:500 !important;;
                }.tdi_31_588 .tdb-logo-text-tagline{
                    font-family:Roboto !important;font-size:12px !important;letter-spacing:0px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ertnews.gr/"><span class="tdb-logo-img-wrap"><img loading=lazy class="tdb-logo-img td-retina-data" data-retina="https://www.ertnews.gr/wp-content/uploads/2021/02/ert-news-logo-50x-1.png" src="https://www.ertnews.gr/wp-content/uploads/2021/02/ert-news-logo-50x-1.png" alt=""  title="" width="181" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline"> </span></span></a></div></div></div></div><div class="vc_column tdi_33_229  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_33_229{
                    vertical-align: baseline;
                }.tdi_33_229 > .wpb_wrapper,
				.tdi_33_229 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33_229 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33_229 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_33_229{
width:60% !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_34_066 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_34_066"  style=" z-index: 999;"><style>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</style><style>.tdi_34_066 .tdb-menu > li.current-menu-item > a,
				.tdi_34_066 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_34_066 .tdb-menu > li.current-category-ancestor > a,
				.tdi_34_066 .tdb-menu > li:hover > a,
				.tdi_34_066 .tdb-menu > li.tdb-hover > a,
				.tdi_34_066 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_34_066 .tdb-menu > li > a:after,
				.tdi_34_066 .tdb-menu-items-dropdown .td-subcat-more:after{
					background: -webkit-linear-gradient(-90deg,#1e73be,#4e8abf);background: linear-gradient(-90deg,#1e73be,#4e8abf);
				
					height: 0px;
				
					bottom: 19px;
				}.tdi_34_066 .tdb-menu > li.current-menu-item > a:after,
				.tdi_34_066 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_34_066 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_34_066 .tdb-menu > li:hover > a:after,
				.tdi_34_066 .tdb-menu > li.tdb-hover > a:after,
				.tdi_34_066 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 100%;
				}</style><style>.tdi_34_066 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_34_066 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_34_066 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_34_066 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_34_066 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_34_066 .td-pulldown-filter-list li:hover a{
					color: #ffffff;
				}</style><div id=tdi_34_066 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-top-menu-final-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2170013"><a href="https://www.ertnews.gr/news/eidiseis/ellada/"><div class="tdb-menu-item-text">ΕΛΛΑΔΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2170017 tdb-menu-item-inactive"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/"><div class="tdb-menu-item-text">ΠΕΡΙΦΕΡΕΙΑ</div><i class="tdb-sub-menu-icon td-icon-pluss"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175208"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/volos/"><div class="tdb-menu-item-text">ΒΟΛΟΣ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175206"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/voreio_aigaio/"><div class="tdb-menu-item-text">ΒΟΡΕΙΟ ΑΙΓΑΙΟ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175211"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/zakinthos/"><div class="tdb-menu-item-text">ΖΑΚΥΝΘΟΣ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175212"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/iraklio/"><div class="tdb-menu-item-text">ΗΡΑΚΛΕΙΟ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2185373"><a href="https://www.ertnews.gr/news/ert3/thessaloniki/"><div class="tdb-menu-item-text">ΘΕΣΣΑΛΟΝΙΚΗ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175180"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/ioanina/"><div class="tdb-menu-item-text">ΙΩΑΝΝΙΝΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175181"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kavala/"><div class="tdb-menu-item-text">ΚΑΒΑΛΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175182"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kalamata/"><div class="tdb-menu-item-text">ΚΑΛΑΜΑΤΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175183"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kerkira/"><div class="tdb-menu-item-text">ΚΕΡΚΥΡΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175184"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kozani/"><div class="tdb-menu-item-text">ΚΟΖΑΝΗ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175185"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/komotini/"><div class="tdb-menu-item-text">ΚΟΜΟΤΗΝΗ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175186"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/larisa/"><div class="tdb-menu-item-text">ΛΑΡΙΣΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175187"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/notio_aigaio/"><div class="tdb-menu-item-text">ΝΟΤΙΟ ΑΙΓΑΙΟ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175188"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/orestiada/"><div class="tdb-menu-item-text">ΟΡΕΣΤΙΑΔΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175189"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/patra/"><div class="tdb-menu-item-text">ΠΑΤΡΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175190"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/pirgos/"><div class="tdb-menu-item-text">ΠΥΡΓΟΣ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175191"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/seres/"><div class="tdb-menu-item-text">ΣΕΡΡΕΣ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175193"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/tripoli/"><div class="tdb-menu-item-text">ΤΡΙΠΟΛΗ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175194"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/florina/"><div class="tdb-menu-item-text">ΦΛΩΡΙΝΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175195"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/chania/"><div class="tdb-menu-item-text">ΧΑΝΙΑ</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2170014"><a href="https://www.ertnews.gr/news/eidiseis/ellada/politiki/"><div class="tdb-menu-item-text">ΠΟΛΙΤΙΚΗ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2191218"><a href="https://www.ertnews.gr/news/eidiseis/diethni/"><div class="tdb-menu-item-text">ΚΟΣΜΟΣ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2170016"><a href="https://www.ertnews.gr/news/eidiseis/oikonomia/"><div class="tdb-menu-item-text">ΟΙΚΟΝΟΜΙΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2249195"><a href="https://www.ertnews.gr/news/video/"><div class="tdb-menu-item-text">VIDEO</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2929404"><a href="https://www.ertsports.gr/"><div class="tdb-menu-item-text">ERTSPORTS.GR</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2170020"><a href="https://www.ertnews.gr/news/eidiseis/epistimi/"><div class="tdb-menu-item-text">ΕΠΙΣΤΗΜΗ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2170019"><a href="https://www.ertnews.gr/news/eidiseis/politismos/"><div class="tdb-menu-item-text">ΠΟΛΙΤΙΣΜΟΣ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2170059"><a href="https://www.ertnews.gr/news/anadromes/"><div class="tdb-menu-item-text">ΑΝΑΔΡΟΜΕΣ</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2189030"><a href="https://www.ert.gr"><div class="tdb-menu-item-text">ERT.GR</div></a></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">ΠΕΡΙΣΣΟΤΕΡΑ</span><i class="tdb-menu-more-subicon td-icon-pluss"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_38_60c  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_38_60c{
                    vertical-align: baseline;
                }.tdi_38_60c > .wpb_wrapper,
				.tdi_38_60c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38_60c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38_60c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_38_60c{
width:20% !important;
}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_40_e66  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_40_e66{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_40_e66,
				.tdi_40_e66 .tdc-inner-columns{
				    display: block;
				}.tdi_40_e66 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_42_0b6  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_42_0b6{
                    vertical-align: baseline;
                }.tdi_42_0b6 .vc_column-inner > .wpb_wrapper,
				.tdi_42_0b6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42_0b6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_42_0b6{
				    width: 50px !important;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_43_652 tdm-content-horiz-left td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_43_652"   ><style>/* custom css */
.tdi_43_652 i{
				    font-size: 19px;
				    text-align: center;
				
				    width: 32.3px;
				    height: 32.3px;
				    line-height: 32.3px;
				}.tdi_43_652 i,
				.tdi_43_652 .tds-icon-svg-wrap{
				    position: relative;
				    top: 4px;
				}.tdi_43_652{
				    display: inline-block;
				}</style><a href="https://www.ertnews.gr/?s=" ><style>.tdi_44_f22{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_44_f22:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_44_f22 svg{
				    fill: #ffffff;
				}.tdi_44_f22 svg *{
				    fill: inherit;
				}body .tdi_43_652:hover .tdi_44_f22:before{
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_43_652:hover .tdi_44_f22 svg{
				    fill: @text_hover_color;
				}body .tdi_43_652:hover .tdi_44_f22 svg *{
				    fill: inherit;
				}.tdi_43_652:hover .tdi_44_f22:before{
				    color: #ffffff;
				}.tdi_43_652:hover .tdi_44_f22 svg{
				    fill: #ffffff;
				}.tdi_43_652:hover .tdi_44_f22 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-search tdi_44_f22 td-fix-index"></i></a></div></div></div></div><div class="vc_column_inner tdi_46_282  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_46_282{
                    vertical-align: baseline;
                }.tdi_46_282 .vc_column-inner > .wpb_wrapper,
				.tdi_46_282 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_46_282 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_47_6db tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_47_6db" ><style>/* inline tdc_css att */

.tdi_47_6db{
margin-top:3px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_6db{
margin-top:5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_47_6db{
margin-top:5px !important;
}
}</style><style>.tdi_48_421 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 28.8px;
				}.tdi_48_421 .tdm-social-item i.td-icon-twitter,
				.tdi_48_421 .tdm-social-item i.td-icon-linkedin,
				.tdi_48_421 .tdm-social-item i.td-icon-pinterest,
				.tdi_48_421 .tdm-social-item i.td-icon-blogger,
				.tdi_48_421 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_48_421 .tdm-social-item{
					width: 28.8px;
					height: 28.8px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_48_421 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_48_421 .tdm-social-item i,
				.tds-team-member2 .tdi_48_421.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_48_421 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_48_421.tds-social1 .tdm-social-item:hover i{
					color: #ffffff;
				}.tdi_48_421 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
				    font-size:40px !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_421 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 19.2px;
				}.tdi_48_421 .tdm-social-item i.td-icon-twitter,
				.tdi_48_421 .tdm-social-item i.td-icon-linkedin,
				.tdi_48_421 .tdm-social-item i.td-icon-pinterest,
				.tdi_48_421 .tdm-social-item i.td-icon-blogger,
				.tdi_48_421 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_48_421 .tdm-social-item{
					width: 19.2px;
					height: 19.2px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_421 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_48_421 .tdm-social-item i.td-icon-twitter,
				.tdi_48_421 .tdm-social-item i.td-icon-linkedin,
				.tdi_48_421 .tdm-social-item i.td-icon-pinterest,
				.tdi_48_421 .tdm-social-item i.td-icon-blogger,
				.tdi_48_421 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_48_421 .tdm-social-item{
					width: 15px;
					height: 15px;
				
				    margin: 2.5px 5px 2.5px 0;
				}
}</style><div class="tdm-social-wrapper tds-social1 tdi_48_421"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ertnews/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ertnews/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ertnewsofficial/" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ertnewsofficial/" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/ert" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/ert" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_49_e62" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_50_3f2  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_50_3f2,
                .tdi_50_3f2 .tdc-columns{
                    min-height: 0;
                }.tdi_50_3f2,
				.tdi_50_3f2 .tdc-columns{
				    display: block;
				}.tdi_50_3f2 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_50_3f2 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_50_3f2{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_3f2{
display:none !important;
}
}</style><div class="vc_column tdi_52_601  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_52_601{
                    vertical-align: baseline;
                }.tdi_52_601 > .wpb_wrapper,
				.tdi_52_601 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52_601 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52_601 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_53_62f" class="tdc-zone"><div class="tdc_zone tdi_54_f0e  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_54_f0e{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_55_b2b" class="tdc-row"><div class="vc_row tdi_56_018  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_56_018,
                .tdi_56_018 .tdc-columns{
                    min-height: 0;
                }.tdi_56_018,
				.tdi_56_018 .tdc-columns{
				    display: block;
				}.tdi_56_018 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_58_6f6  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_58_6f6{
                    vertical-align: baseline;
                }.tdi_58_6f6 > .wpb_wrapper,
				.tdi_58_6f6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_58_6f6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_58_6f6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="3026443" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-2169985"
 class="post-2169985 tdb_templates type-tdb_templates status-publish post"                                                                                                ><div id="tdi_59_21b" class="tdc-zone"><div class="tdc_zone tdi_60_b61  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_60_b61{
                    min-height: 0;
                }</style><div id="tdi_61_22b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_62_f6b  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_62_f6b,
                .tdi_62_f6b .tdc-columns{
                    min-height: 0;
                }.tdi_62_f6b,
				.tdi_62_f6b .tdc-columns{
				    display: block;
				}.tdi_62_f6b .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_62_f6b {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_62_f6b .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_62_f6b{
padding-top:20px !important;
}

.tdi_62_f6b .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_62_f6b{
padding-top:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62_f6b{
padding-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_62_f6b{
padding-top:10px !important;
}
}</style><div class="vc_column tdi_64_6f0  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_64_6f0{
                    vertical-align: baseline;
                }.tdi_64_6f0 > .wpb_wrapper,
				.tdi_64_6f0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64_6f0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64_6f0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_65_912 td_block_template_12"><style>/* inline tdc_css att */

.tdi_65_912{
margin-top:-60px !important;
margin-bottom:10px !important;
}</style><style>/* custom css */
.tdi_65_912.td-a-rec{
					text-align: center;
				}.tdi_65_912 .td-element-style{
					z-index: -1;
				}</style><script data-ws="3658" data-h="ert.adman.gr" data-s="970x250" src="https://static.adman.gr/adman.js"></script></div><div class="td_block_wrap tdb_title tdi_66_f6d tdb-single-title td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_66_f6d" ><style>/* inline tdc_css att */

.tdi_66_f6d{
margin-top:8px !important;
margin-bottom:8px !important;
width:90% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_66_f6d{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_66_f6d{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66_f6d{
width:100% !important;
}
}</style><style>/* custom css */
.tdi_66_f6d .tdb-title-text{
					color: #204675;
				
					font-family:PFBeauSansPro-Bold !important;font-size:35px !important;line-height:1.2 !important;font-weight:900 !important;
				}.tdi_66_f6d .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_66_f6d .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_66_f6d{
					text-align: left;
				}.tdi_66_f6d .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_66_f6d .tdb-title-text{
					font-family:PFBeauSansPro-Bold !important;font-size:30px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66_f6d .tdb-title-text{
					font-family:PFBeauSansPro-Bold !important;font-size:28px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_66_f6d .tdb-title-text{
					font-family:PFBeauSansPro-Bold !important;font-size:24px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Vor V Zakone: Στη δημοσιότητα τα στοιχεία του 72χρονου με το μπαστούνι &#8211; στιλέτο και των συνεργών του</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_69_b96  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_69_b96{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_69_b96,
				.tdi_69_b96 .tdc-inner-columns{
				    display: block;
				}.tdi_69_b96 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_71_672  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_71_672{
                    vertical-align: baseline;
                }.tdi_71_672 .vc_column-inner > .wpb_wrapper,
				.tdi_71_672 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_71_672 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_72_21f td-pb-border-top td_block_template_12 "   data-td-block-uid="tdi_72_21f" ><style>/* inline tdc_css att */

.tdi_72_21f{
margin-right:10px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_72_21f { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_72_21f{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72_21f{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_72_21f{
margin-bottom:5px !important;
}
}</style><style>/* custom css */
.tdi_72_21f .tdb-entry-category{
					padding: 4px 8px 5px;
				
					font-family:PFBeauSansPro-Reg !important;font-size:15px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_72_21f .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #1e73be !important;
				}.tdi_72_21f .tdb-cat-bg:before{
					background-color: #000000;
				}.tdi_72_21f .tdb-cat-sep{
					font-size: 14px;
				}.tdi_72_21f .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_72_21f{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_72_21f .tdb-entry-category{
					padding: 4px 5px 3px;
				
					font-family:PFBeauSansPro-Reg !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.ertnews.gr/news/frontpage/" ><span class="tdb-cat-bg"></span>Frontpage</a><a class="tdb-entry-category" href="https://www.ertnews.gr/news/eidiseis/" ><span class="tdb-cat-bg"></span>ΕΙΔΗΣΕΙΣ</a><a class="tdb-entry-category" href="https://www.ertnews.gr/news/eidiseis/ellada/" ><span class="tdb-cat-bg"></span>ΕΛΛΑΔΑ</a></div></div><div class="td_block_wrap tdb_single_date tdi_73_0b6 td-pb-border-top td_block_template_12 tdb-post-meta"  data-td-block-uid="tdi_73_0b6" ><style>/* inline tdc_css att */

.tdi_73_0b6{
margin-top:1px !important;
margin-bottom:6px !important;
}</style><style>/* custom css */
.tdi_73_0b6{
                    display: inline-block;
                
					color: #565656;
				
					font-family:PFBeauSansPro-Reg !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_73_0b6 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-07-01T17:56:39+03:00">01/07, 5:56 μμ</time></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_74_bbb tdm-content-horiz-left td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_74_bbb"   ><style>/* inline tdc_css att */

.tdi_74_bbb{
margin-right:3px !important;
}</style><style>/* custom css */
.tdi_74_bbb i{
				    font-size: 14px;
				    text-align: center;
				
				    width: 14px;
				    height: 14px;
				    line-height: 14px;
				}.tdi_74_bbb i,
				.tdi_74_bbb .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_74_bbb{
				    display: inline-block;
				}</style><style>.tdi_75_b1b{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_75_b1b:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #c4c4c4;
				}.tdi_75_b1b svg{
				    fill: #c4c4c4;
				}.tdi_75_b1b svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-vertical-line tdi_75_b1b td-fix-index"></i></div><div class="td_block_wrap tdb_single_modified_date tdi_76_022 td-pb-border-top td_block_template_12 tdb-post-meta"  data-td-block-uid="tdi_76_022" ><style>/* inline tdc_css att */

.tdi_76_022{
margin-top:1px !important;
margin-bottom:6px !important;
}</style><style>/* custom css */
.tdi_76_022{
                    display: inline-block;
                
					color: #565656;
				
					font-family:PFBeauSansPro-Reg !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_76_022 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_76_022 span{
					color: #000000;
				
					font-weight:700 !important;
				}</style><div class="tdb-block-inner td-fix-index"><span>Upd:</span> <time class="entry-date updated td-module-date" datetime="2022-07-01T18:12:08+03:00">1 ώρα πριν</time></div></div></div></div></div></div><div class="vc_row_inner tdi_78_b22  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_78_b22{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_78_b22,
				.tdi_78_b22 .tdc-inner-columns{
				    display: block;
				}.tdi_78_b22 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_78_b22 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_78_b22 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_78_b22.tdc-row-content-vert-center,
                    .tdi_78_b22.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_78_b22.tdc-row-content-vert-bottom,
                    .tdi_78_b22.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_78_b22.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_78_b22.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }</style><div class="vc_column_inner tdi_80_f22  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_80_f22{
                    vertical-align: baseline;
                }.tdi_80_f22 .vc_column-inner > .wpb_wrapper,
				.tdi_80_f22 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_80_f22 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_81_227 td-pb-border-top td_block_template_12 tdb-post-meta"  data-td-block-uid="tdi_81_227" ><style>/* inline tdc_css att */

.tdi_81_227{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_81_227{
margin-top:5px !important;
margin-bottom:15px !important;
}
}</style><style>/* custom css */
.tdi_81_227 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_81_227 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_81_227 .tdb-author-name{
					color: #000;
				
					font-family:Comfortaa !important;font-weight:800 !important;
				}.tdi_81_227 .tdb-author-name:hover{
					color: #1e73be;
				}.tdi_81_227 .tdb-author-by{
					font-family:Comfortaa !important;
				}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.ertnews.gr/author/ertweb/"><img loading=lazy alt='' src='https://www.ertnews.gr/wp-content/uploads/2021/07/1111erson-outline-icon-png-person-icon-png-white-11562864385wyirbbsupu-150x150.png' srcset='https://www.ertnews.gr/wp-content/uploads/2021/07/1111erson-outline-icon-png-person-icon-png-white-11562864385wyirbbsupu.png 2x' class='avatar avatar-96 photo' height='96' width='96'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Σύνταξη</span> <a class="tdb-author-name" href="https://www.ertnews.gr/author/ertweb/">Συντακτική ομάδα ert.gr</a></div></div></div></div></div></div><div class="vc_column_inner tdi_83_00b  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_83_00b{
                    vertical-align: baseline;
                }.tdi_83_00b .vc_column-inner > .wpb_wrapper,
				.tdi_83_00b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_83_00b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_83_00b{
justify-content:flex-end !important;
text-align:right !important;
}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_84_22f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_85_036  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_85_036,
                .tdi_85_036 .tdc-columns{
                    min-height: 0;
                }.tdi_85_036,
				.tdi_85_036 .tdc-columns{
				    display: block;
				}.tdi_85_036 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_85_036 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_85_036 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }</style><div class="vc_column tdi_87_b66  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_87_b66{
                    vertical-align: baseline;
                }.tdi_87_b66 > .wpb_wrapper,
				.tdi_87_b66 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_87_b66 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_87_b66 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_87_b66{
width:calc(100% - 320px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_b66{
width:calc(100% - 250px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87_b66{
margin-top:2px !important;
width:100% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_88_772 tdb-content-horiz-left td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_88_772" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_88_772{
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.tdi_88_772 .td-audio-player{
                    font-size: 12px;
                }.tdi_88_772 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_88_772:hover .tdb-block-inner:before{
                    opacity: 0;
                }</style><div class="tdb-block-inner td-fix-index"> <a 
 href="https://www.ertnews.gr/wp-content/uploads/2022/07/01072022antgada007.jpg" 
 data-caption=""
 > <img loading=lazy 
 width="1068" 
 height="801" 
 class="entry-thumb td-modal-image" 
 src="https://www.ertnews.gr/wp-content/uploads/2022/07/01072022antgada007-1068x801.jpg" srcset="https://www.ertnews.gr/wp-content/uploads/2022/07/01072022antgada007-1068x801.jpg 1068w, https://www.ertnews.gr/wp-content/uploads/2022/07/01072022antgada007.jpg 2136w" sizes="(-webkit-min-device-pixel-ratio: 2) 2136px, (min-resolution: 192dpi) 2136px, 1068px" 
 alt="" 
 title="01072022antgada007"
 /> </a></div></div><div class="td_block_wrap tdb_single_content tdi_89_f0f td-pb-border-top td_block_template_12 td-post-content tagdiv-type"  data-td-block-uid="tdi_89_f0f" ><style>/* custom css */
.tdi_89_f0f,
                .tdi_89_f0f > p,
                .tdi_89_f0f .tdb-block-inner > p{
			        font-family:PFBeauSansPro-Reg !important;font-size:20px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_89_f0f h1{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_89_f0f h2{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_89_f0f h3{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_89_f0f h4{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_89_f0f li{
			        font-family:Roboto !important;
		        }.tdi_89_f0f .tdb-block-inner blockquote p{
			        font-family:Roboto !important;line-height:1 !important;font-style:normal !important;
		        }.tdi_89_f0f .wp-caption-text,
				.tdi_89_f0f figcaption{
			        font-family:Roboto !important;font-size:13px !important;line-height:1.2 !important;font-style:normal !important;
		        }.tdi_89_f0f,
				.tdi_89_f0f p{
			        color: #000000;
		        }.tdi_89_f0f a{
			        color: #0066bf;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_89_f0f,
                .tdi_89_f0f > p,
                .tdi_89_f0f .tdb-block-inner > p{
			        font-family:PFBeauSansPro-Reg !important;font-size:18px !important;line-height:1.5 !important;font-weight:400 !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89_f0f,
                .tdi_89_f0f > p,
                .tdi_89_f0f .tdb-block-inner > p{
			        font-family:PFBeauSansPro-Reg !important;font-size:18px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_89_f0f .tdb-block-inner blockquote p{
			        font-family:Roboto !important;font-size:24px !important;line-height:1 !important;font-style:normal !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_89_f0f .tdb-block-inner blockquote p{
			        font-family:Roboto !important;font-size:20px !important;line-height:1 !important;font-style:normal !important;
		        }.tdi_89_f0f .wp-caption-text,
				.tdi_89_f0f figcaption{
			        font-family:Roboto !important;font-size:11px !important;line-height:1.2 !important;font-style:normal !important;
		        }
}</style><div class="tdb-block-inner td-fix-index"><div class="main-intro"><p>Στη δημοσιότητα δόθηκαν από τις αστυνομικές αρχές τα <strong>στοιχεία ταυτότητας</strong> και οι <strong>φωτογραφίες</strong> των 13 μελών της συμμορίας διαρρηκτών, με αρχηγό 72χρονο, με τον τίτλο «<strong>Vor V Zakone</strong>».<span id="more-3026443"></span></p><p>Όπως γνωστοποιήθηκε, οι αστυνομικοί της Ασφάλειας του είχαν περάσει χειροπέδες στο σπίτι του στην πλατεία Κολιάτσου στα Πατήσια, όπου βρέθηκαν τα τέσσερα μπαστούνια του. Τα δύο είχαν τα σύμβολα του τίτλου του <strong><a href="https://www.newsbomb.gr/ellada/astynomiko-reportaz/story/1322022/vor-v-zakone-synelifthi-72xronos-igetis-diarrikton-dioikoyse-kratontas-mpastoyni">«Vor V Zakone»</a></strong>, ενώ ένα από αυτά ξεβιδωνόταν και έτσι η λαβή του μετατρεπόταν σε στιλέτο. Στο σπίτι βρέθηκαν, ακόμη, ρολόγια χειρός Rolex.</p></div><p><strong>Διαβάστε ακόμα:</strong> <a href="https://www.ertnews.gr/eidiseis/ellada/vor-v-zakone-exarthrothike-symmoria-poy-rimaze-spitia-o-archigos-vor-kai-i-pyramida-tis-organosis/" target="_blank" rel="noopener"><strong>Vor V Zakone &#8211; Εξαρθρώθηκε συμμορία που ρήμαζε σπίτια – Ο Αρχηγός VOR και η πυραμίδα της οργάνωσης</strong></a></p><p>Η σχετική σημερινή ανακοίνωση των αστυνομικών αρχών:</p><p>Δίνονται στη δημοσιότητα, όπως αναφέρει η αστυνομία, «κατόπιν σχετικής Διάταξης της Εισαγγελίας Πρωτοδικών Αθηνών, τα στοιχεία ταυτότητας και οι φωτογραφίες δεκατριών (13) αλλοδαπών, κατηγορούμενων ως μελών εγκληματικής οργάνωσης διεθνικού χαρακτήρα που διέπραττε διαρρήξεις &#8211; κλοπές από οικίες σε όλη την Αττική και η οποία εξαρθρώθηκε την 8-6-2022 από το Τμήμα Εγκλημάτων κατά Ιδιοκτησίας.</p><p>Πρόκειται για τους συλληφθέντες:</p><p>1. (επ) BILANISHVILI (ον) AKAKI του AVTANDILI και της CIALA , γεννηθέντα την 15-1-1950 στη Γεωργία,</p><p>2. (επ) BALAKHADZE (ον) BEKA του AMBROSI και της ZINA , γεννηθέντα την 23-2-1989 στη Γεωργία,<br /> 3. (επ) SHANKULASHVILI ή SHANKULAZHVILI ή SHAVKULAHVILI (ον) MISHIKO ή MUCHIKO του VANIKO ή VANO και της KHATUNA ή XATUNA ή XATUVA ή XATYHA , γεννηθέντα την 6-3-1992 στη Γεωργία,</p><p>4. (επ) TEVZADZE (ον) ZAZA του GELA ή KELA και της ETERI ή ETER , γεννηθέντα την 26-8-1996 ή 28-8-1996 στη Γεωργία,</p><p>5. (επ) LEZHAVA ή JEMAL ή DEVADGE ή DEVADZE (ον) JEMAL ή LEZHANA ή IRAKLI του SIMON ή TARIELI και της NATIA ή NINO , γεννηθέντα την 25-8-1995 στη Γεωργία,</p><p>6. (επ) RUBASHVILI (ον) DAVIT του NODARI και της EMILY ή EMILI , γεννηθέντα την 20-7-1984 στη Γεωργία,</p><p>7. (επ) JIMSHITASHVILI (ον) LASHA του ZURA ή του JURAB και της IRMA , γεννηθέντα την 10-7-1990 στη Γεωργία</p><p>8. (επ) MOHAMMED – SOOR ή MAHMOOD ή RASHID (ον) HEMIN ή YAMAN του HAMA ή RASHID και της NASRIN , γεννηθέντα την 3-8-1981 ή 1-6-1981 στο Ιρακ,</p><p>9. (επ) KUKHIANIDZE ή KIKNAVELIDZE (ον) SHALVA του REZO και της LALI , γεννηθέντα την 28-7-1986 ή 23-7-1986 στη Γεωργία,</p><p>10. (επ) JVARSHEISHVILI ή RUKHADZE (ον) GIORGI του VLADIMERI και της EKA , γεννηθέντα την 17-1-1993 στη Γεωργία</p><p>11. (επ) BARDZIMADZE ή BERDZIMADZE ή BASILADZE ή OZAKEKOV ή OZAKEKOU ή KUCHAVA ή OZAKEKU (ον) DAVID ή DAVIT ή ZAZA του GIORGE ή ZUNI GELA ή ZURABI ή TARASA ή ZURA και της MARIA ή TINA , ή CHIALA ή CICO γεννηθέντα την 16-11-1981 στη Γεωργία,</p><p>12. (επ) ZHVANIIA (ον) LIKA του GOCHA και της DARIKO γεννηθέντα την 13-11-1991 στη Γεωργία,</p><p>13. (επ) PETROSIANI ή TXELIDZE (ον) SARDION ή OTARI του IVANE ή GOCHA και της LAMZIRA ή SORENA γεννηθέντα την 29-9-1991 ή 23-4-1991 στη Γεωργία,<a href="https://www.ertnews.gr/wp-content/uploads/2022/07/1.png"><img loading=lazy class="size-full wp-image-3026449 aligncenter" src="https://www.ertnews.gr/wp-content/uploads/2022/07/1.png" alt="" width="587" height="913" srcset="https://www.ertnews.gr/wp-content/uploads/2022/07/1.png 587w, https://www.ertnews.gr/wp-content/uploads/2022/07/1-193x300.png 193w, https://www.ertnews.gr/wp-content/uploads/2022/07/1-150x233.png 150w, https://www.ertnews.gr/wp-content/uploads/2022/07/1-300x467.png 300w, https://www.ertnews.gr/wp-content/uploads/2022/07/1-270x420.png 270w, https://www.ertnews.gr/wp-content/uploads/2022/07/1-540x840.png 540w" sizes="(max-width: 587px) 100vw, 587px" /></a><a href="https://www.ertnews.gr/wp-content/uploads/2022/07/0.png"><img loading=lazy class="size-full wp-image-3026465 aligncenter" src="https://www.ertnews.gr/wp-content/uploads/2022/07/0.png" alt="" width="571" height="869" srcset="https://www.ertnews.gr/wp-content/uploads/2022/07/0.png 571w, https://www.ertnews.gr/wp-content/uploads/2022/07/0-197x300.png 197w, https://www.ertnews.gr/wp-content/uploads/2022/07/0-150x228.png 150w, https://www.ertnews.gr/wp-content/uploads/2022/07/0-300x457.png 300w, https://www.ertnews.gr/wp-content/uploads/2022/07/0-276x420.png 276w, https://www.ertnews.gr/wp-content/uploads/2022/07/0-552x840.png 552w" sizes="(max-width: 571px) 100vw, 571px" /></a></p><p><a href="https://www.ertnews.gr/wp-content/uploads/2022/07/3.png"><img loading=lazy class="size-full wp-image-3026452 aligncenter" src="https://www.ertnews.gr/wp-content/uploads/2022/07/3.png" alt="" width="605" height="899" srcset="https://www.ertnews.gr/wp-content/uploads/2022/07/3.png 605w, https://www.ertnews.gr/wp-content/uploads/2022/07/3-202x300.png 202w, https://www.ertnews.gr/wp-content/uploads/2022/07/3-150x223.png 150w, https://www.ertnews.gr/wp-content/uploads/2022/07/3-300x446.png 300w, https://www.ertnews.gr/wp-content/uploads/2022/07/3-600x892.png 600w, https://www.ertnews.gr/wp-content/uploads/2022/07/3-283x420.png 283w, https://www.ertnews.gr/wp-content/uploads/2022/07/3-565x840.png 565w" sizes="(max-width: 605px) 100vw, 605px" /></a></p><p><a href="https://www.ertnews.gr/wp-content/uploads/2022/07/4.png"><img loading=lazy class="alignnone size-full wp-image-3026453" src="https://www.ertnews.gr/wp-content/uploads/2022/07/4.png" alt="" width="573" height="895" srcset="https://www.ertnews.gr/wp-content/uploads/2022/07/4.png 573w, https://www.ertnews.gr/wp-content/uploads/2022/07/4-192x300.png 192w, https://www.ertnews.gr/wp-content/uploads/2022/07/4-150x234.png 150w, https://www.ertnews.gr/wp-content/uploads/2022/07/4-300x469.png 300w, https://www.ertnews.gr/wp-content/uploads/2022/07/4-269x420.png 269w, https://www.ertnews.gr/wp-content/uploads/2022/07/4-538x840.png 538w" sizes="(max-width: 573px) 100vw, 573px" /></a><a href="https://www.ertnews.gr/wp-content/uploads/2022/07/5.png"><img loading=lazy class="size-full wp-image-3026455 aligncenter" src="https://www.ertnews.gr/wp-content/uploads/2022/07/5.png" alt="" width="613" height="323" srcset="https://www.ertnews.gr/wp-content/uploads/2022/07/5.png 613w, https://www.ertnews.gr/wp-content/uploads/2022/07/5-300x158.png 300w, https://www.ertnews.gr/wp-content/uploads/2022/07/5-150x79.png 150w, https://www.ertnews.gr/wp-content/uploads/2022/07/5-600x316.png 600w" sizes="(max-width: 613px) 100vw, 613px" /></a>Η συγκεκριμένη δημοσιοποίηση, σύμφωνα με τη σχετική Εισαγγελική Διάταξη, αποσκοπεί στην ανάγκη προστασίας του κοινωνικού συνόλου και στην ευχερέστερη πραγμάτωση της αξίωσης της Πολιτείας για τον κολασμό των παραπάνω αδικημάτων, καθώς και στη διερεύνηση της συμμετοχής αυτών και σε άλλες αξιόποινες πράξεις και τον εντοπισμό των διαφευγόντων τη σύλληψη.</p><p>Στο πλαίσιο αυτό, παρακαλούνται οι πολίτες να επικοινωνούν με τους τηλεφωνικούς αριθμούς 210-6476541 του Τμήματος Εγκλημάτων κατά Ιδιοκτησίας και 210-6411111 της Διεύθυνσης Ασφάλειας Αττικής, για την παροχή οποιασδήποτε σχετικής πληροφορίας. Σημειώνεται ότι διασφαλίζεται η ανωνυμία και το απόρρητο της επικοινωνίας.</p><p>Επισημαίνεται ότι η συγκεκριμένη δημοσιοποίηση είναι χρονικής διάρκειας τεσσάρων (4) μηνών, σύμφωνα με την Εισαγγελική Διάταξη. Πέραν του χρονικού αυτού ορίου δεν επιτρέπεται και αντίκειται στο νόμο, η διατήρηση ή/και αναπαραγωγή της δημοσιοποίησης των παραπάνω στοιχείων».</p></div></div><div class="td_block_wrap td_block_text_with_title tdi_90_222 tagdiv-type td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_90_222" ><style>/* inline tdc_css att */

.tdi_90_222{
position:relative;
}</style><div class="tdi_90_222_rand_style td-element-style"><style>.tdi_90_222_rand_style{
background-color:rgba(255,255,255,0.61) !important;
}</style></div><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>Όλες οι <a title="https://www.ertnews.gr/roi-eidiseon/" href="https://www.ertnews.gr/roi-eidiseon/" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-linkindex="0"><strong>Ειδήσεις</strong> </a>από την <strong><a href="https://www.ertnews.gr/news/eidiseis/ellada/" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-linkindex="1">Ελλάδα</a></strong><a href="https://www.ertnews.gr/news/eidiseis/ellada/" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-linkindex="2"> </a>και τον <a title="https://www.ertnews.gr/news/eidiseis/diethni/" href="https://www.ertnews.gr/news/eidiseis/diethni/" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-linkindex="3"><strong>Κόσμο</strong></a>,  στο <a title="https://www.ertnews.gr/" href="https://www.ertnews.gr/" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-linkindex="4"><strong>ertnews.gr</strong></a></p><p>Διάβασε όλες τις ειδήσεις μας στο <strong><span style="color: #bb1919;"><a title="https://news.google.com/search?q=site%3Aertnews.gr&#038;hl=el&#038;gl=GR&#038;gl=GR&#038;ceid=GR%3Ael" href="https://news.google.com/search?q=site%3Aertnews.gr&#038;hl=el&#038;gl=GR&#038;gl=GR&#038;ceid=GR%3Ael" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-linkindex="5">Google</a><br /></span></strong>Κάνε like στη σελίδα μας στο <strong><span style="color: #bb1919;"><a title="https://www.facebook.com/ertnews" href="https://www.facebook.com/ertnews" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-linkindex="6">Facebook</a><br /></span></strong>Ακολούθησε μας στο <span style="color: #bb1919;"><a title="https://twitter.com/ertnewsofficial" href="https://twitter.com/ertnewsofficial" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-linkindex="7"><strong>Twitter</strong></a><br /></span><span class="x_x_socentry">Κάνε εγγραφή στο κανάλι μας στο <strong><span style="color: #bb1919;"><a title="https://www.youtube.com/c/ert" href="https://www.youtube.com/c/ert" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-linkindex="8">Youtube</a></span></strong></span></p><p><em>Προσοχή! Επιτρέπεται η αναδημοσίευση των πληροφοριών του παραπάνω άρθρου (<b>όχι αυτολεξεί</b>) ή μέρους αυτών μόνο αν:<br /></em><em>&#8211; Αναφέρεται ως πηγή το <strong><a href="https://www.ertnews.gr/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.ertnews.gr&#038;source=gmail&#038;ust=1647413619467000&#038;usg=AOvVaw0Td24KNi5oxYmeNmnQUB22">ertnews.gr</a></strong> </em><em>στο σημείο όπου γίνεται η αναφορά.<br /></em><em>&#8211; Στο τέλος του άρθρου ως Πηγή<br /></em><em>&#8211; Σε ένα από τα δύο σημεία να υπάρχει ενεργός σύνδεσμος</em></p></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_91_422 td_block_template_12"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_91_422{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:20px !important;
padding-left:20px !important;
}
}</style><style>/* custom css */
.tdi_91_422.td-a-rec{
					text-align: center;
				}.tdi_91_422 .td-element-style{
					z-index: -1;
				}

/* phone */
@media (max-width: 767px){
.tdi_91_422.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
}</style><div align="center"><script data-ws="3596" data-h="ert.adman.gr" data-s="970x90" src="https://static.adman.gr/adman.js"></script></div></div><div class="vc_row_inner tdi_93_f22  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_93_f22{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_93_f22,
				.tdi_93_f22 .tdc-inner-columns{
				    display: block;
				}.tdi_93_f22 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_93_f22{
margin-top:30px !important;
}

.tdi_93_f22 .td_block_wrap{ text-align:left }</style><div class="vc_column_inner tdi_95_002  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_95_002{
                    vertical-align: baseline;
                }.tdi_95_002 .vc_column-inner > .wpb_wrapper,
				.tdi_95_002 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95_002 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_96_ab6 td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_96_ab6" ><style>/* inline tdc_css att */

.tdi_96_ab6{
margin-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_ab6{
text-align:left !important;
}
}</style><style>/* custom css */
.tdi_96_ab6 span{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
					font-family:Comfortaa !important;font-weight:700 !important;
				}.tdi_96_ab6 a{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    border: 0px solid #ededed;
                
                    color: #111;
                
                    background-color: #f2f2f2;
                
					font-family:PFBeauSansPro-Reg !important;font-size:15px !important;font-weight:400 !important;
				}.tdi_96_ab6 a:hover{
                    color: #ffffff;
                
                    background-color: #1e73be;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_96_ab6 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_96_ab6 span{
                    padding: 2px 8px;
                }.tdi_96_ab6 a{
                    padding: 2px 8px;
                
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_96_ab6 span{
                    padding: 2px 8px;
                }.tdi_96_ab6 a{
                    padding: 5px 12px;
                
                    border: 0px solid #ededed;
                }
}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.ertnews.gr/tag/vor-v-zakone/">VOR V ZAKONE</a></li><li><a href="https://www.ertnews.gr/tag/diarriktes/">διαρρήκτες</a></li><li><a href="https://www.ertnews.gr/tag/stoicheia-taytotitas/">στοιχειά ταυτότητας</a></li><li><a href="https://www.ertnews.gr/tag/simmoria/">συμμορια</a></li></ul></div></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_97_310 td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_97_310" ><style>/* inline tdc_css att */

.tdi_97_310{
margin-top:30px !important;
margin-bottom:30px !important;
}</style><style>/* custom css */
.tdi_97_310 .td-post-sharing,
				.tdi_97_310 .tdb-share-classic{
					text-align: center;
				}.tdi_97_310 .td-social-share-text{
					font-family:PFBeauSansPro-Reg !important;
				}.tdi_97_310 .td-social-network{
					font-family:PFBeauSansPro-Reg !important;font-size:15px !important;
				}.tdi_97_310 .td-ps-bg .td-social-network div,
				.tdi_97_310 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_97_310 .td-ps-dark-bg .td-social-network div{
					background-color: #2485e5;
				}.tdi_97_310 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #2485e5;
				}.tdi_97_310 .td-ps-border-colored .td-social-but-text{
				    border-color: #2485e5;
				}</style><div id="tdi_97_310" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ertnews.gr%2Feidiseis%2Fellada%2Fsti-dimosiotita-ta-stoicheia-kai-oi-foto-melon-egklimatikis-organosis%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vor+V+Zakone%3A+%CE%A3%CF%84%CE%B7+%CE%B4%CE%B7%CE%BC%CE%BF%CF%83%CE%B9%CF%8C%CF%84%CE%B7%CF%84%CE%B1+%CF%84%CE%B1+%CF%83%CF%84%CE%BF%CE%B9%CF%87%CE%B5%CE%AF%CE%B1+%CF%84%CE%BF%CF%85+72%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%85+%CE%BC%CE%B5+%CF%84%CE%BF+%CE%BC%CF%80%CE%B1%CF%83%CF%84%CE%BF%CF%8D%CE%BD%CE%B9+%E2%80%93+%CF%83%CF%84%CE%B9%CE%BB%CE%AD%CF%84%CE%BF+%CE%BA%CE%B1%CE%B9+%CF%84%CF%89%CE%BD+%CF%83%CF%85%CE%BD%CE%B5%CF%81%CE%B3%CF%8E%CE%BD+%CF%84%CE%BF%CF%85&url=http%3A%2F%2Fwww.ertnews.gr%2Feidiseis%2Fellada%2Fsti-dimosiotita-ta-stoicheia-kai-oi-foto-melon-egklimatikis-organosis%2F&via=ertnews.gr"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ertnews.gr/eidiseis/ellada/sti-dimosiotita-ta-stoicheia-kai-oi-foto-melon-egklimatikis-organosis/&title=Vor+V+Zakone%3A+%CE%A3%CF%84%CE%B7+%CE%B4%CE%B7%CE%BC%CE%BF%CF%83%CE%B9%CF%8C%CF%84%CE%B7%CF%84%CE%B1+%CF%84%CE%B1+%CF%83%CF%84%CE%BF%CE%B9%CF%87%CE%B5%CE%AF%CE%B1+%CF%84%CE%BF%CF%85+72%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%85+%CE%BC%CE%B5+%CF%84%CE%BF+%CE%BC%CF%80%CE%B1%CF%83%CF%84%CE%BF%CF%8D%CE%BD%CE%B9+%E2%80%93+%CF%83%CF%84%CE%B9%CE%BB%CE%AD%CF%84%CE%BF+%CE%BA%CE%B1%CE%B9+%CF%84%CF%89%CE%BD+%CF%83%CF%85%CE%BD%CE%B5%CF%81%CE%B3%CF%8E%CE%BD+%CF%84%CE%BF%CF%85"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Vor+V+Zakone%3A+%CE%A3%CF%84%CE%B7+%CE%B4%CE%B7%CE%BC%CE%BF%CF%83%CE%B9%CF%8C%CF%84%CE%B7%CF%84%CE%B1+%CF%84%CE%B1+%CF%83%CF%84%CE%BF%CE%B9%CF%87%CE%B5%CE%AF%CE%B1+%CF%84%CE%BF%CF%85+72%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%85+%CE%BC%CE%B5+%CF%84%CE%BF+%CE%BC%CF%80%CE%B1%CF%83%CF%84%CE%BF%CF%8D%CE%BD%CE%B9+%E2%80%93+%CF%83%CF%84%CE%B9%CE%BB%CE%AD%CF%84%CE%BF+%CE%BA%CE%B1%CE%B9+%CF%84%CF%89%CE%BD+%CF%83%CF%85%CE%BD%CE%B5%CF%81%CE%B3%CF%8E%CE%BD+%CF%84%CE%BF%CF%85 %0A%0A https://www.ertnews.gr/eidiseis/ellada/sti-dimosiotita-ta-stoicheia-kai-oi-foto-melon-egklimatikis-organosis/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Vor V Zakone: Στη δημοσιότητα τα στοιχεία του 72χρονου με το μπαστούνι &#8211; στιλέτο και των συνεργών του&body=https://www.ertnews.gr/eidiseis/ellada/sti-dimosiotita-ta-stoicheia-kai-oi-foto-melon-egklimatikis-organosis/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Vor+V+Zakone%3A+%CE%A3%CF%84%CE%B7+%CE%B4%CE%B7%CE%BC%CE%BF%CF%83%CE%B9%CF%8C%CF%84%CE%B7%CF%84%CE%B1+%CF%84%CE%B1+%CF%83%CF%84%CE%BF%CE%B9%CF%87%CE%B5%CE%AF%CE%B1+%CF%84%CE%BF%CF%85+72%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%85+%CE%BC%CE%B5+%CF%84%CE%BF+%CE%BC%CF%80%CE%B1%CF%83%CF%84%CE%BF%CF%8D%CE%BD%CE%B9+%E2%80%93+%CF%83%CF%84%CE%B9%CE%BB%CE%AD%CF%84%CE%BF+%CE%BA%CE%B1%CE%B9+%CF%84%CF%89%CE%BD+%CF%83%CF%85%CE%BD%CE%B5%CF%81%CE%B3%CF%8E%CE%BD+%CF%84%CE%BF%CF%85 https://www.ertnews.gr/eidiseis/ellada/sti-dimosiotita-ta-stoicheia-kai-oi-foto-melon-egklimatikis-organosis/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_97_310"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div><div class="vc_column tdi_99_0ff  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_99_0ff{
                    vertical-align: baseline;
                }.tdi_99_0ff > .wpb_wrapper,
				.tdi_99_0ff > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_99_0ff > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99_0ff > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_99_0ff{
width:320px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99_0ff{
width:250px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_0ff{
width:100% !important;
}
}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_100_f62 td_block_template_12"><style>/* inline tdc_css att */

.tdi_100_f62{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_100_f62{
margin-bottom:30px !important;
}
}</style><style>/* custom css */
.tdi_100_f62.td-a-rec{
					text-align: center;
				}.tdi_100_f62 .td-element-style{
					z-index: -1;
				}</style><script data-ws="3655" data-h="ert.adman.gr" data-s="300x250" src="https://static.adman.gr/adman.js"></script></div><div class="td_block_wrap td_block_title tdi_101_43b td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_101_43b" ><style>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</style><style>/* custom css */
body .tdi_101_43b .td-block-title a,
				body .tdi_101_43b .td-block-title span{
					font-family:PFBeauSansPro-Bold !important;font-size:22px !important;font-weight:900 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_101_43b .td-block-title a,
				body .tdi_101_43b .td-block-title span{
					font-family:PFBeauSansPro-Bold !important;font-size:14px !important;line-height:19px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_101_43b .td-block-title a,
				body .tdi_101_43b .td-block-title span{
					font-family:PFBeauSansPro-Bold !important;font-size:12px !important;line-height:18px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">ΤΕΛΕΥΤΑΙΑ ΝΕΑ</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_102_83b td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_102_83b" ><style>/* inline tdc_css att */

.tdi_102_83b{
margin-bottom:30px !important;
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_102_83b class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertnews.gr/eidiseis/epistimi/evzoia/ygeia/efet-anaklisi-trion-fytikon-proionton-epidorpion-prote-nis/" rel="bookmark" class="td-image-wrap " title="ΕΦΕΤ: Ανάκληση τριών φυτικών προϊόντων &#8211; επιδορπίων πρωτεΐνης" ><style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_103_b70 {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2022/07/thomas-hoang-5lI99Q3rEQg-unsplash-970x720.jpg");
                                                  }
                                              }</style><span class="entry-thumb td-thumb-css tdi_103_b70" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2022/07/thomas-hoang-5lI99Q3rEQg-unsplash-485x360.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/eidiseis/epistimi/evzoia/ygeia/efet-anaklisi-trion-fytikon-proionton-epidorpion-prote-nis/" rel="bookmark" title="ΕΦΕΤ: Ανάκληση τριών φυτικών προϊόντων &#8211; επιδορπίων πρωτεΐνης">ΕΦΕΤ: Ανάκληση τριών φυτικών προϊόντων &#8211; επιδορπίων πρωτεΐνης</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_104_062 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_104_062" ><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_104_062 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertnews.gr/eidiseis/diethni/proedriko-metallio-tis-eleytherias-ston-father-alex-karloutso-apo-ton-t-mpainten/" rel="bookmark" class="td-image-wrap " title="Προεδρικό μετάλλιο της ελευθερίας στον Father Alex Karloutso από τον Τ. Μπάιντεν" ><style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_105_ba2 {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2022/07/AP21250516733089-436x300.jpg");
                                                  }
                                              }</style><span class="entry-thumb td-thumb-css tdi_105_ba2" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2022/07/AP21250516733089-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/eidiseis/diethni/proedriko-metallio-tis-eleytherias-ston-father-alex-karloutso-apo-ton-t-mpainten/" rel="bookmark" title="Προεδρικό μετάλλιο της ελευθερίας στον Father Alex Karloutso από τον Τ. Μπάιντεν">Προεδρικό μετάλλιο της ελευθερίας στον Father Alex Karloutso από τον Τ. Μπάιντεν</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertnews.gr/eidiseis/ellada/prothypoyrgos-ston-isthmo-tis-korinthoy-mia-dioryga-asfalis-kai-thorakismeni-gia-dekaeties/" rel="bookmark" class="td-image-wrap " title="Πρωθυπουργός στον Ισθμό της Κορίνθου: Μια Διώρυγα ασφαλής και θωρακισμένη για δεκαετίες" ><style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_106_11f {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2022/07/22-07-01_0003__DPC8139-436x300.jpg");
                                                  }
                                              }</style><span class="entry-thumb td-thumb-css tdi_106_11f" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2022/07/22-07-01_0003__DPC8139-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/eidiseis/ellada/prothypoyrgos-ston-isthmo-tis-korinthoy-mia-dioryga-asfalis-kai-thorakismeni-gia-dekaeties/" rel="bookmark" title="Πρωθυπουργός στον Ισθμό της Κορίνθου: Μια Διώρυγα ασφαλής και θωρακισμένη για δεκαετίες">Πρωθυπουργός στον Ισθμό της Κορίνθου: Μια Διώρυγα ασφαλής και θωρακισμένη για δεκαετίες</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertnews.gr/eidiseis/ellada/politiki/g-oikonomoy-i-synechis-ischyropoiisi-tis-elladas-stenachorei-ton-k-erntogan/" rel="bookmark" class="td-image-wrap " title="Γ. Οικονόμου: Η συνεχής ισχυροποίηση της Ελλάδας στεναχωρεί τον κ. Ερντογάν" ><style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_107_227 {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2021/06/Erdogan-Mitsotakis-1-436x300.jpg");
                                                  }
                                              }</style><span class="entry-thumb td-thumb-css tdi_107_227" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2021/06/Erdogan-Mitsotakis-1-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/eidiseis/ellada/politiki/g-oikonomoy-i-synechis-ischyropoiisi-tis-elladas-stenachorei-ton-k-erntogan/" rel="bookmark" title="Γ. Οικονόμου: Η συνεχής ισχυροποίηση της Ελλάδας στεναχωρεί τον κ. Ερντογάν">Γ. Οικονόμου: Η συνεχής ισχυροποίηση της Ελλάδας στεναχωρεί τον κ. Ερντογάν</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_108_707 td_block_template_12"><style>/* inline tdc_css att */

.tdi_108_707{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_108_707{
margin-bottom:30px !important;
}
}</style><style>/* custom css */
.tdi_108_707.td-a-rec{
					text-align: center;
				}.tdi_108_707 .td-element-style{
					z-index: -1;
				}</style><script data-ws="3590" data-h="ert.adman.gr" data-s="300x250" src="https://static.adman.gr/adman.js"></script></div></div></div></div></div><div id="tdi_109_c77" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_110_7af  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_110_7af,
                .tdi_110_7af .tdc-columns{
                    min-height: 0;
                }.tdi_110_7af > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #f9f9f9 !important;
                }.tdi_110_7af,
				.tdi_110_7af .tdc-columns{
				    display: block;
				}.tdi_110_7af .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_110_7af {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_110_7af .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_110_7af{
padding-top:30px !important;
}

.tdi_110_7af .td_block_wrap{ text-align:left }</style><div class="tdi_109_c77_rand_style td-element-style" ></div><div class="vc_column tdi_112_7a7  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_112_7a7{
                    vertical-align: baseline;
                }.tdi_112_7a7 > .wpb_wrapper,
				.tdi_112_7a7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_112_7a7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_112_7a7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_113_62f td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_113_62f" ><style>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</style><style>/* custom css */
body .tdi_113_62f .td-block-title a,
				body .tdi_113_62f .td-block-title span{
					font-family:PFBeauSansPro-Bold !important;font-size:22px !important;font-weight:900 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_113_62f .td-block-title a,
				body .tdi_113_62f .td-block-title span{
					font-family:PFBeauSansPro-Bold !important;font-size:14px !important;line-height:19px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_113_62f .td-block-title a,
				body .tdi_113_62f .td-block-title span{
					font-family:PFBeauSansPro-Bold !important;font-size:12px !important;line-height:18px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">ΔΕΙΤΕ ΕΠΙΣΗΣ</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_114_f67 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_114_f67" ><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_114_f67 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertnews.gr/eidiseis/ellada/exarthrosi-tis-symmorias-poy-exapatoyse-ilikiomenoys-kai-mesa-se-trapezes-leia-300-000-eyro/" rel="bookmark" class="td-image-wrap " title="Εξάρθρωση της συμμορίας που εξαπατούσε ηλικιωμένους και μέσα σε τράπεζες &#8211; Λεία 300.000 ευρώ" ><style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_115_fe2 {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2022/06/trapeza-2-970x627.jpg");
                                                  }
                                              }</style><span class="entry-thumb td-thumb-css tdi_115_fe2" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2022/06/trapeza-2-485x360.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/eidiseis/ellada/exarthrosi-tis-symmorias-poy-exapatoyse-ilikiomenoys-kai-mesa-se-trapezes-leia-300-000-eyro/" rel="bookmark" title="Εξάρθρωση της συμμορίας που εξαπατούσε ηλικιωμένους και μέσα σε τράπεζες &#8211; Λεία 300.000 ευρώ">Εξάρθρωση της συμμορίας που εξαπατούσε ηλικιωμένους και μέσα σε τράπεζες &#8211; Λεία 300.000 ευρώ</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertnews.gr/roi-idiseon/vinteo-apo-ti-drasi-tis-symmorias-diarrikton-poy-synelifthi-sti-thessaloniki/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Βίντεο από τη δράση της συμμορίας διαρρηκτών που συνελήφθη στη Θεσσαλονίκη" data-video-source="youtube" data-video-url="https://www.youtube.com/watch?v=g1tvDVN4hqk"><style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_116_2f2 {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2022/06/maxresdefault-156-970x720.jpg");
                                                  }
                                              }</style><span class="entry-thumb td-thumb-css tdi_116_2f2" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2022/06/maxresdefault-156-485x360.jpg')" ></span><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/roi-idiseon/vinteo-apo-ti-drasi-tis-symmorias-diarrikton-poy-synelifthi-sti-thessaloniki/" rel="bookmark" title="Βίντεο από τη δράση της συμμορίας διαρρηκτών που συνελήφθη στη Θεσσαλονίκη">Βίντεο από τη δράση της συμμορίας διαρρηκτών που συνελήφθη στη Θεσσαλονίκη</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertnews.gr/ert3/thessaloniki-exarthrothike-symmoria-nearon-poy-pragmatopoioyse-diarrixeis-kai-klopes/" rel="bookmark" class="td-image-wrap " title="Θεσσαλονίκη: Εξαρθρώθηκε συμμορία νεαρών που πραγματοποιούσε διαρρήξεις και κλοπές" ><style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_117_422 {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2022/06/2022-06-18-ΦΩΤΟ-1-970x720.jpg");
                                                  }
                                              }</style><span class="entry-thumb td-thumb-css tdi_117_422" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2022/06/2022-06-18-ΦΩΤΟ-1-485x360.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/ert3/thessaloniki-exarthrothike-symmoria-nearon-poy-pragmatopoioyse-diarrixeis-kai-klopes/" rel="bookmark" title="Θεσσαλονίκη: Εξαρθρώθηκε συμμορία νεαρών που πραγματοποιούσε διαρρήξεις και κλοπές">Θεσσαλονίκη: Εξαρθρώθηκε συμμορία νεαρών που πραγματοποιούσε διαρρήξεις και κλοπές</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertnews.gr/eidiseis/ellada/exarthrothike-symmoria-poy-diakinoyse-narkotika-sto-kentro-tis-athinas/" rel="bookmark" class="td-image-wrap " title="Εξαρθρώθηκε συμμορία που διακινούσε ναρκωτικά στο κέντρο της Αθήνας" ><style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_118_f3b {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2022/05/ΠΕΡΙΠΟΛΙΚΟ-3-970x576.jpg");
                                                  }
                                              }</style><span class="entry-thumb td-thumb-css tdi_118_f3b" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2022/05/ΠΕΡΙΠΟΛΙΚΟ-3-485x360.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/eidiseis/ellada/exarthrothike-symmoria-poy-diakinoyse-narkotika-sto-kentro-tis-athinas/" rel="bookmark" title="Εξαρθρώθηκε συμμορία που διακινούσε ναρκωτικά στο κέντρο της Αθήνας">Εξαρθρώθηκε συμμορία που διακινούσε ναρκωτικά στο κέντρο της Αθήνας</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div></div></div></div></div><div id="tdi_119_626" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_120_e6d  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_120_e6d,
                .tdi_120_e6d .tdc-columns{
                    min-height: 0;
                }.tdi_120_e6d > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }#tdi_119_626.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_119_626.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_120_e6d,
				.tdi_120_e6d .tdc-columns{
				    display: block;
				}.tdi_120_e6d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_120_e6d{
margin-bottom:30px !important;
padding-top:20px !important;
}

.tdi_120_e6d .td_block_wrap{ text-align:left }</style><div class="vc_column tdi_122_b66  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_122_b66{
                    vertical-align: baseline;
                }.tdi_122_b66 > .wpb_wrapper,
				.tdi_122_b66 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_122_b66 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_122_b66 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></article></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><aside class="widget_text td_block_template_12 widget widget_custom_html"><div class="textwidget custom-html-widget"><!DOCTYPE html><html><head><style>.td-footer-wrapper a {color:#f3ffe2!important;}
.widget_text ul li {list-style:none!important;}
	.btn {background-color:#459bd6!important;border:0px;}</style></head><body><table style="border: 0px;"><td style="border: 0px;"><p style="text-align: center;"><img loading=lazy class="aligncenter size-full wp-image-155" src="https://www.ertnews.gr/wp-content/uploads/2021/02/ert-logo-57x271-1-1.png" alt="ert-logo-57x27" width="57" height="35" /> <a href="mailto:mediatek@ert.gr">mediatek@ert.gr</a> <a href="https://diavgeia.gov.gr/f/ertae" target="_blank" rel="noopener"><img loading=lazy class="aligncenter size-full wp-image-322349" src="https://www.ertnews.gr/wp-content/uploads/2016/03/diavgeia.png" alt="diavgeia" width="119" height="44" /></a></p></td><td style="border: 0px;"><ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-38" style="text-align: left;"><a href="https://company.ert.gr/">ΕΤΑΙΡΕΙΑ</a></li><li style="text-align: left;"><a href="https://press.ert.gr/" target="_blank" rel="noopener">ΓΡΑΦΕΙΟ ΤΥΠΟΥ</a></li><li style="text-align: left;"><a href="https://press.ert.gr/category/deltia-typou/" target="_blank" rel="noopener">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item" style="text-align: left;"><a href="https://www.ertnews.gr/news/xorigies/">ΧΟΡΗΓΙΕΣ ΕΠΙΚΟΙΝΩΝΙΑΣ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39" style="text-align: left;"><a href="https://archive.ert.gr/">ΕΡΤ ΑΡΧΕΙΟ</a></li></ul></td><td style="border: 0px;"><ul><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-452" style="text-align: left;"><a href="https://mousikasynola.ert.gr/">ΜΟΥΣΙΚΑ ΣΥΝΟΛΑ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-317916" style="text-align: left;"><a href="https://csr.ert.gr/">ΚΟΙΝΩΝΙΚΗ ΕΥΘΥΝΗ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item" style="text-align: left;"><a href="https://www.ert.gr/contact-us/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item" style="text-align: left;"><a href="https://dpo.ert.gr/">ΥΠΕΥΘΥΝΟΣ ΠΡΟΣΤΑΣΙΑΣ ΔΕΔΟΜΕΝΩΝ</a></li></ul></td><td style="border: 0px;"><div><div class="su-spoiler su-spoiler-style-default su-spoiler-icon-plus su-spoiler-closed" data-scroll-offset="0" data-anchor-in-url="no"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Live Player Κώδικας ενσωμάτωσης</div><div class="su-spoiler-content su-u-clearfix su-u-trim"> <input id="fo1" type="text" value="&lt;iframe src=https://footage.ert.gr/events/ert-newmedia-live-share.html frameborder=no scrolling=no allowfullscreen&gt;&lt;/iframe&gt;" /> <button class="btn" data-clipboard-action="copy" data-clipboard-target="#fo1" onclick="myFunction()" onmouseout="outFunc()"> Αντιγραφή</button></div></div></div> <script>function myFunction() {
  var copyText = document.getElementById("fo1");
  copyText.select();
  copyText.setSelectionRange(0, 99999);
  document.execCommand("copy");
  
  var tooltip = document.getElementById("myTooltip");
  tooltip.innerHTML = "Copied: " + copyText.value;
}

function outFunc() {
  var tooltip = document.getElementById("myTooltip");
  tooltip.innerHTML = "Αντιγραφή στο clipboard";
}</script> </td></table></body></html></div></aside></div></div></div></div></div></div> <style media="screen">/* custom css theme panel */
.videoWrapper {
	position: relative;
	padding-bottom: 56.25%; /* 16:9 */
	padding-top: 20px;
	height: 0;
	background: transparent!important;
}
.videoWrapper iframe {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}

.search .td_module_3 .td-module-title {
	font-size: 18px!important;
	line-height: 20px;
	font-weight: bold;
}


#roh .td_module_8 {
	padding-bottom: 3px!important;
	border-bottom: 1px dashed #f2f2f2!important;
	margin-bottom: 0px!important;
}

.roh-col .td-element-style { min-height: 600px!important;}

.roh-inside .td_module_8 {
	padding-bottom: 3px!important;
	border-bottom: 1px dashed #f2f2f2!important;
	margin-bottom: 0px!important;
}


.td-load-more-wrap a {
	color: #222222;
	font-size: 18px;
	font-weight: lighter;
}

.td-ss-main-sidebar .td_module_8 {
	padding-bottom: 3px;
	border-bottom: 1px dashed #f2f2f2;
	margin-bottom: 0px!important;
}

.td-category-header h1.td-page-title {
    border-left-width: 5px!important;
    border-left-style: solid!important;
    border-left-color: #2485e5!important;
    color: #204675!important;
    
    padding: 0 12px!important;

}

.entry-crumbs {display:none!important;} 

.td-footer-wrapper {padding-top:10px;
padding-bottom:10px;
}

#ertflix-row1 {display:none;}

.roh-col .td_block_wrap {
	margin-bottom: 1px;
	position: relative;
	clear: both;
}

.FixedHeightContainer-Frm
{
  float:right;
  /*height: 600px;*/
  /*height: 735px;*/
  width:480px;
  width: 33%;
  padding:3px; 
}
.Content-Frm
{
  /*height:645px;
  height:670px;*/
  height:535px;
  overflow:auto;
}

@media (max-width: 1200px) {
.perif-syxn { padding-top: 25px!important;
    text-align: -webkit-left!important;
}    }

@media screen and (max-width: 900px) and (min-width: 600px) {
.tagdiv-type iframe {height:400px!important;}
}

@media screen and (max-width: 599px)  {
.tagdiv-type iframe {height:300px!important;}
}


.td-social-line, .td-social-viber {
	display: inherit;
}

time {
	border-left: .13em solid rgba(221,153,51,0.4);
    padding: .25em 0 .25em .42em;
}
.tdi_74_08a .td-post-date, .tdi_74_08a .td-post-author-name span {
	color: #22222296;
}

.avatar-32 {display:none!important;}
#rpwwt-recent-posts-widget-with-thumbnails-2 img {
	width: 250px;
	height: 200px;
	
}
.rpwwt-widget ul {
	list-style: none;
	box-shadow: none;
	position: relative!important;
	display: flex!important;
}

.rpwwt-widget span {
	display: inline-block;
	position: inherit;
	max-width: 250px;
}

.col_tilte_olympicgames {
 
	background: url(https://www.ertnews.gr/wp-content/uploads/2021/07/OGtokyo_linemenu.png) 0 100% no-repeat;
	padding:0px 20px 0px 20px;
}

.chat-container{
        position: fixed;
        bottom: 10px;
        left: 10px;
        width: 30vw;
        z-index: 0;
        /*opacity: 0.9;*/
}

/*.chatroom {
	width: 100%!important;
	height: 250px!important;
	color: #343d4e;
	max-height: 90vh;
	background-color: hsla(0,0%,78.4%,.9);
	border-radius: 3px;
	border-bottom-left-radius: 0;
	border-bottom-right-radius: 0;
	letter-spacing: normal;
	overflow: hidden;
	box-shadow: 0 0 0 2px hsla(0,0%,100%,.8);
}

.chatroom h3 {
	background-color: #204675!important;
	color: #fff;
	margin: 0;
	height: 40px;
	font-weight: 600;
	font-size: 15px;
	display: flex;
	align-items: center;
	justify-content: center;
	cursor: pointer;
}

.chatroom .input input[type="submit"] {
	display: inline-block;
	background: #204675!important;
	border: 1px solid #fff;
	color: #fff;
	height: 30px;
	min-width: 70px;
	line-height: 1;
	text-align: center;
	padding: 0;
	font-size: 12px;
	flex: 1;
	box-shadow: none;
	border-top-left-radius: 0;
	border-bottom-left-radius: 0;
	border-top-right-radius: 3px;
	border-bottom-right-radius: 3px;
	cursor: pointer;
	transition: all .3s ease;
	white-space: nowrap;
	overflow: hidden;
	text-overflow: ellipsis;
	outline: none;
	font-weight: 600;
	text-transform: uppercase;
}
*/
#CybotCookiebotDialogBodyButtonAccept {
    background-color: #333333!important;
    border: 1px solid #333333!important;
}


#CybotCookiebotDialogSpecialFeaturesText {display:none!important;}</style> <script>function myPopUpFunction() {
  var newWin = window.open('https://webradio.ert.gr/mobile/ert/volos.html', 'pop_up_perif', 'width=200,height=200');
}</script><link rel='stylesheet' id='su-icons-css'  href='https://www.ertnews.gr/wp-content/cache/autoptimize/css/autoptimize_single_186147e1eaba55315b9b62fae8906198.css?ver=1.1.5' media='all' /><link rel='stylesheet' id='su-shortcodes-css'  href='https://www.ertnews.gr/wp-content/cache/autoptimize/css/autoptimize_single_aaf793c32e76cf1d0440ee1d8c6e5067.css?ver=5.12.0' media='all' /> <script id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/www.ertnews.gr\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"6c249d52b1","disable_ajax_form":"false"};</script> <script src='https://www.ertnews.gr/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.10' id='ppress-frontend-script-js'></script> <script src='https://www.ertnews.gr/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script> <script src='https://www.ertnews.gr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script> <script src='https://www.ertnews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script> <script src='https://www.ertnews.gr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script> <script src='https://www.ertnews.gr/wp-includes/js/wp-embed.min.js?ver=5.6.8' id='wp-embed-js'></script> <script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.8' async id='remote_sdk-js'></script> <script id='su-shortcodes-js-extra'>var SUShortcodesL10n = {"noPreview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site.","magnificPopup":{"close":"Close (Esc)","loading":"Loading...","prev":"Previous (Left arrow key)","next":"Next (Right arrow key)","counter":"%curr% of %total%","error":"Failed to load content. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>"}};</script> <script src='https://www.ertnews.gr/wp-content/plugins/shortcodes-ultimate/includes/js/shortcodes/index.js?ver=5.12.0' id='su-shortcodes-js'></script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PP7PG6V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script>/* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_34_066';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_34_066');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_88_772'),
                        blockClass = '.tdi_88_772',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->