<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" data-adman-async="true"> <!--<![endif]-->
<head>
    <title>Ικανοποίηση της Αθήνας για την κοινή δήλωση των «27» σχετικά με την Τουρκία - ertnews.gr</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ertnews.gr/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.ertnews.gr/wp-content/uploads/2020/09/ert-logo-favicon_16x16_new.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ertnews.gr/eidiseis/ellada/politiki/me-ikanopoiisi-ypodechetai-i-athina-to-keimeno-symperasmaton-ton-27-gia-tin-toyrkia/" />
	<meta property="og:locale" content="el_GR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ικανοποίηση της Αθήνας για την κοινή δήλωση των «27» σχετικά με την Τουρκία - ertnews.gr" />
	<meta property="og:description" content="Οι Ευρωπαίοι ηγέτες θέτουν σε καθεστώς διαρκούς επίβλεψης την Τουρκία, με την Αθήνα και τη Λευκωσία να υποδέχονται με ικανοποίηση τις αλλαγές στο κείμενο συμπερασμάτων του Ευρωπαϊκού Συμβουλίου, που αφορούν στα μέτρα αντιμετώπισης της προκλητικότητας σε Αιγαίο και ΑΟΖ. Το κείμενο παραπέμπει σε κυρώσεις, εφόσον η Τουρκία επαναλάβει μονομερείς ενέργειες ή παραβατική συμπεριφορά που θίγει [&hellip;]" />
	<meta property="og:url" content="https://www.ertnews.gr/eidiseis/ellada/politiki/me-ikanopoiisi-ypodechetai-i-athina-to-keimeno-symperasmaton-ton-27-gia-tin-toyrkia/" />
	<meta property="og:site_name" content="www.ertnews.gr" />
	<meta property="article:published_time" content="2021-03-25T18:42:52+00:00" />
	<meta property="article:modified_time" content="2021-03-25T21:46:48+00:00" />
	<meta property="og:image" content="https://www.ertnews.gr/wp-content/uploads/2021/03/Mitsotakis_European-Council.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1334" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Συντάχθηκε από">
	<meta name="twitter:data1" content="Συντακτική ομάδα ert.gr">
	<meta name="twitter:label2" content="εκτιμώμενος χρόνος διαβάσματος">
	<meta name="twitter:data2" content="8 λεπτά">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ertnews.gr/#website","url":"https://www.ertnews.gr/","name":"www.ertnews.gr","description":"\u0395\u03bd\u03b7\u03bc\u03ad\u03c1\u03c9\u03c3\u03b7, \u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03c3\u03bc\u03cc\u03c2, \u03a8\u03c5\u03c7\u03b1\u03b3\u03c9\u03b3\u03af\u03b1","potentialAction":[{"@type":"SearchAction","target":"https://www.ertnews.gr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://www.ertnews.gr/eidiseis/ellada/politiki/me-ikanopoiisi-ypodechetai-i-athina-to-keimeno-symperasmaton-ton-27-gia-tin-toyrkia/#primaryimage","inLanguage":"el","url":"https://www.ertnews.gr/wp-content/uploads/2021/03/Mitsotakis_European-Council.jpg","width":2000,"height":1334},{"@type":"WebPage","@id":"https://www.ertnews.gr/eidiseis/ellada/politiki/me-ikanopoiisi-ypodechetai-i-athina-to-keimeno-symperasmaton-ton-27-gia-tin-toyrkia/#webpage","url":"https://www.ertnews.gr/eidiseis/ellada/politiki/me-ikanopoiisi-ypodechetai-i-athina-to-keimeno-symperasmaton-ton-27-gia-tin-toyrkia/","name":"\u0399\u03ba\u03b1\u03bd\u03bf\u03c0\u03bf\u03af\u03b7\u03c3\u03b7 \u03c4\u03b7\u03c2 \u0391\u03b8\u03ae\u03bd\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03ba\u03bf\u03b9\u03bd\u03ae \u03b4\u03ae\u03bb\u03c9\u03c3\u03b7 \u03c4\u03c9\u03bd \u00ab27\u00bb \u03c3\u03c7\u03b5\u03c4\u03b9\u03ba\u03ac \u03bc\u03b5 \u03c4\u03b7\u03bd \u03a4\u03bf\u03c5\u03c1\u03ba\u03af\u03b1 - ertnews.gr","isPartOf":{"@id":"https://www.ertnews.gr/#website"},"primaryImageOfPage":{"@id":"https://www.ertnews.gr/eidiseis/ellada/politiki/me-ikanopoiisi-ypodechetai-i-athina-to-keimeno-symperasmaton-ton-27-gia-tin-toyrkia/#primaryimage"},"datePublished":"2021-03-25T18:42:52+00:00","dateModified":"2021-03-25T21:46:48+00:00","author":{"@id":"https://www.ertnews.gr/#/schema/person/1f98c1c593fabce7dafb2f816e70c660"},"breadcrumb":{"@id":"https://www.ertnews.gr/eidiseis/ellada/politiki/me-ikanopoiisi-ypodechetai-i-athina-to-keimeno-symperasmaton-ton-27-gia-tin-toyrkia/#breadcrumb"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://www.ertnews.gr/eidiseis/ellada/politiki/me-ikanopoiisi-ypodechetai-i-athina-to-keimeno-symperasmaton-ton-27-gia-tin-toyrkia/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ertnews.gr/eidiseis/ellada/politiki/me-ikanopoiisi-ypodechetai-i-athina-to-keimeno-symperasmaton-ton-27-gia-tin-toyrkia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ertnews.gr/","url":"https://www.ertnews.gr/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ertnews.gr/eidiseis/ellada/politiki/me-ikanopoiisi-ypodechetai-i-athina-to-keimeno-symperasmaton-ton-27-gia-tin-toyrkia/","url":"https://www.ertnews.gr/eidiseis/ellada/politiki/me-ikanopoiisi-ypodechetai-i-athina-to-keimeno-symperasmaton-ton-27-gia-tin-toyrkia/","name":"\u0399\u03ba\u03b1\u03bd\u03bf\u03c0\u03bf\u03af\u03b7\u03c3\u03b7 \u03c4\u03b7\u03c2 \u0391\u03b8\u03ae\u03bd\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03ba\u03bf\u03b9\u03bd\u03ae \u03b4\u03ae\u03bb\u03c9\u03c3\u03b7 \u03c4\u03c9\u03bd \u00ab27\u00bb \u03c3\u03c7\u03b5\u03c4\u03b9\u03ba\u03ac \u03bc\u03b5 \u03c4\u03b7\u03bd \u03a4\u03bf\u03c5\u03c1\u03ba\u03af\u03b1"}}]},{"@type":"Person","@id":"https://www.ertnews.gr/#/schema/person/1f98c1c593fabce7dafb2f816e70c660","name":"\u03a3\u03c5\u03bd\u03c4\u03b1\u03ba\u03c4\u03b9\u03ba\u03ae \u03bf\u03bc\u03ac\u03b4\u03b1 ert.gr"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ertnews.gr" href="https://www.ertnews.gr/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ertnews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ertnews.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' media='all' />
<link rel='stylesheet' id='mapsmarkerpro-css'  href='https://www.ertnews.gr/wp-content/plugins/maps-marker-pro/css/mapsmarkerpro.css?ver=4.15.1' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ertnews.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C500%2C600%2C700%2C800%7CABeeZee%3A400%2C500%2C600%2C700%2C800%7CComfortaa%3A400%2C500%2C600%2C700%2C800%7CSource+Sans+Pro%3A400%2C500%2C600%2C700%2C800%7CRoboto%3A400%2C500%2C600%2C700%2C800%7CRoboto%3A500%2C400%2C700%7CComfortaa%3A700%2C600%2C400%2C900%2C300%2C800%7CHeebo%3A500%2C400&#038;display=swap&#038;ver=10.3.9.1' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ertnews.gr/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' media='all' />
<style id='td-theme-inline-css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ertnews.gr/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' media='all' />
<style id='__EPYT__style-inline-css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ertnews.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ertnews.gr/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ertnews.gr/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' media='all, print' />
<script src='https://www.ertnews.gr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://www.ertnews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ertnews.gr\/wp-admin\/admin-ajax.php","security":"830d9bba9f","gallery_scrolloffset":"1","eppathtoscripts":"https:\/\/www.ertnews.gr\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ertnews.gr\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"1","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script src='https://www.ertnews.gr/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.ertnews.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ertnews.gr/wp-json/wp/v2/posts/2225221" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ertnews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ertnews.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.ertnews.gr/?p=2225221' />
<link rel="alternate" type="application/json+oembed" href="https://www.ertnews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ertnews.gr%2Feidiseis%2Fellada%2Fpolitiki%2Fme-ikanopoiisi-ypodechetai-i-athina-to-keimeno-symperasmaton-ton-27-gia-tin-toyrkia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ertnews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ertnews.gr%2Feidiseis%2Fellada%2Fpolitiki%2Fme-ikanopoiisi-ypodechetai-i-athina-to-keimeno-symperasmaton-ton-27-gia-tin-toyrkia%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2ef5107500","wpRestUrl":"https:\/\/www.ertnews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ertnews.gr\/wp-admin\/","wpRestNonce":"2ef5107500","wpRestUrl":"https:\/\/www.ertnews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ertnews.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ef8f724-7034-42a8-8642-e383bba88e04';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://www.ertnews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θέλετε να λαμβάνετε ειδοποιήσεις για την έκτακτη επικαιρότητα;";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ ΘΕΛΩ";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ ΤΩΡΑ";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'cQVKgK2m0fJqf', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ERB41LBJ91"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ERB41LBJ91');
</script>


<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #204675;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #204675;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #204675;
                }
                .tdm-btn-style1 {
					background-color: #204675;
				}
				.tdm-btn-style2:before {
				    border-color: #204675;
				}
				.tdm-btn-style2 {
				    color: #204675;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #204675;
                    -moz-box-shadow: 0 2px 16px #204675;
                    box-shadow: 0 2px 16px #204675;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #204675;
                    -moz-box-shadow: 0 4px 26px #204675;
                    box-shadow: 0 4px 26px #204675;
				}
</style>

	<style id="tdw-css-placeholder">.live-header2 {
  display: none;
}
.perif {
  font-size: 37px;
  font-face: Roboto;
  font-weight: 900;
  color: #941414;
  /*padding-left: 18%;*/
}
.img_center {
  display: block;
  margin-left: auto;
  margin-right: auto;
  width: 50%;
}
.line {
  flex: 1;
  border-bottom: 1px dashed black;
}
</style></head>

<body class="post-template-default single single-post postid-2225221 single-format-standard td-standard-pack me-ikanopoiisi-ypodechetai-i-athina-to-keimeno-symperasmaton-ton-27-gia-tin-toyrkia global-block-template-12 tdb_template_2169985 tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ertnews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ertnewsofficial/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/ert" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-menu-final-container"><ul id="menu-top-menu-final" class="td-mobile-main-menu"><li id="menu-item-2170013" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-2170013"><a href="https://www.ertnews.gr/news/eidiseis/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-2170017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2170017"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/">ΠΕΡΙΦΕΡΕΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2175208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175208"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/volos/">ΒΟΛΟΣ</a></li>
	<li id="menu-item-2175206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175206"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/voreio_aigaio/">ΒΟΡΕΙΟ ΑΙΓΑΙΟ</a></li>
	<li id="menu-item-2175211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175211"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/zakinthos/">ΖΑΚΥΝΘΟΣ</a></li>
	<li id="menu-item-2175212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175212"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/iraklio/">ΗΡΑΚΛΕΙΟ</a></li>
	<li id="menu-item-2185373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2185373"><a href="https://www.ertnews.gr/news/ert3/thessaloniki/">ΘΕΣΣΑΛΟΝΙΚΗ</a></li>
	<li id="menu-item-2175180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175180"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/ioanina/">ΙΩΑΝΝΙΝΑ</a></li>
	<li id="menu-item-2175181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175181"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kavala/">ΚΑΒΑΛΑ</a></li>
	<li id="menu-item-2175182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175182"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kalamata/">ΚΑΛΑΜΑΤΑ</a></li>
	<li id="menu-item-2175183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175183"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kerkira/">ΚΕΡΚΥΡΑ</a></li>
	<li id="menu-item-2175184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175184"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kozani/">ΚΟΖΑΝΗ</a></li>
	<li id="menu-item-2175185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175185"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/komotini/">ΚΟΜΟΤΗΝΗ</a></li>
	<li id="menu-item-2175186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175186"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/larisa/">ΛΑΡΙΣΑ</a></li>
	<li id="menu-item-2175187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175187"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/notio_aigaio/">ΝΟΤΙΟ ΑΙΓΑΙΟ</a></li>
	<li id="menu-item-2175188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175188"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/orestiada/">ΟΡΕΣΤΙΑΔΑ</a></li>
	<li id="menu-item-2175189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175189"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/patra/">ΠΑΤΡΑ</a></li>
	<li id="menu-item-2175190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175190"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/pirgos/">ΠΥΡΓΟΣ</a></li>
	<li id="menu-item-2175191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175191"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/seres/">ΣΕΡΡΕΣ</a></li>
	<li id="menu-item-2175193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175193"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/tripoli/">ΤΡΙΠΟΛΗ</a></li>
	<li id="menu-item-2175194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175194"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/florina/">ΦΛΩΡΙΝΑ</a></li>
	<li id="menu-item-2175195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175195"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/chania/">ΧΑΝΙΑ</a></li>
</ul>
</li>
<li id="menu-item-2170014" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2170014"><a href="https://www.ertnews.gr/news/eidiseis/ellada/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-2191218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2191218"><a href="https://www.ertnews.gr/news/eidiseis/diethni/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-2170016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170016"><a href="https://www.ertnews.gr/news/eidiseis/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-2170018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170018"><a href="https://www.ertnews.gr/news/athlitismos/">SPORTS</a></li>
<li id="menu-item-2189030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2189030"><a href="https://www.ert.gr">ERT.GR</a></li>
<li id="menu-item-2170019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170019"><a href="https://www.ertnews.gr/news/eidiseis/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-2170020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170020"><a href="https://www.ertnews.gr/news/eidiseis/epistimi/">ΕΠΙΣΤΗΜΗ</a></li>
<li id="menu-item-2170059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170059"><a href="https://www.ertnews.gr/news/anadromes/">ΑΝΑΔΡΟΜΕΣ</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>το όνομα χρήστη σας</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ertnews.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_836" class="tdc-zone"><div class="tdc_zone tdi_2_304  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_304{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_304{
margin-bottom:55px !important;
padding-top:5px !important;
padding-bottom:5px !important;
}
}

</style><div id="tdi_3_700" class="tdc-row"><div class="vc_row tdi_4_7f5  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_7f5,
                .tdi_4_7f5 .tdc-columns{
                    min-height: 0;
                }.tdi_4_7f5,
				.tdi_4_7f5 .tdc-columns{
				    display: block;
				}.tdi_4_7f5 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_7f5{
position:relative;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_4_7f5{
position:relative;
}
}

</style>
<div class="tdi_3_700_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_700_rand_style{
background-color:#204675 !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_3_700_rand_style{
background-color:#204675 !important;
}
}
 </style></div><div class="vc_column tdi_6_73d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_73d{
                    vertical-align: baseline;
                }.tdi_6_73d > .wpb_wrapper,
				.tdi_6_73d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_73d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_73d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_73d{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_73d{
width:22% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_355 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_7_355" >
<style>
/* custom css */
.tdi_7_355 .tdb-logo-a,
                .tdi_7_355 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7_355 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_355 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_355 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_355 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                     background-color: rgba(255,252,252,0.6);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Heebo !important;letter-spacing:0px !important;;
                }.tdi_7_355 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Heebo !important;font-weight:500 !important;;
                }.tdi_7_355 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_355 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }html[class*='ie'] .tdi_7_355 .tdb-logo-text-tagline{
				    background: none;
					color: rgba(255,252,252,0.6);
				}

/* phone */
@media (max-width: 767px){
.tdi_7_355 .tdb-logo-text-title{
                    font-family:Heebo !important;font-size:24px !important;font-weight:500 !important;;
                }.tdi_7_355 .tdb-logo-text-tagline{
                    font-family:Heebo !important;font-size:10px !important;letter-spacing:0px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ertnews.gr/"><span class="tdb-logo-img-wrap"><img loading="lazy" class="tdb-logo-img td-retina-data" data-retina="https://www.ertnews.gr/wp-content/uploads/2021/02/ert-news-logo-50x-1-1.png" src="https://www.ertnews.gr/wp-content/uploads/2021/02/ert-news-logo-50x-1-1.png" alt=""  title="" width="181" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_688  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_688{
                    vertical-align: baseline;
                }.tdi_9_688 > .wpb_wrapper,
				.tdi_9_688 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_688 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_688 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_688{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_688{
padding-left:14px !important;
width:28% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_10_870 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_10_870" >
<style>
/* custom css */
.tdi_10_870{
                    display: inline-block;
                }.tdi_10_870 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_10_870 .tdb-mobile-menu-button{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_016  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_016{
                    vertical-align: baseline;
                }.tdi_12_016 > .wpb_wrapper,
				.tdi_12_016 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_016 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_016 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_016{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_016{
width:48% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_13_818 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_13_818" >
<style>
/* custom css */
.tdi_13_818{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_14_660 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_14_660 .tdm-social-item i.td-icon-twitter,
				.tdi_14_660 .tdm-social-item i.td-icon-linkedin,
				.tdi_14_660 .tdm-social-item i.td-icon-pinterest,
				.tdi_14_660 .tdm-social-item i.td-icon-blogger,
				.tdi_14_660 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_14_660 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_14_660 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_14_660 .tdm-social-item i,
				.tds-team-member2 .tdi_14_660.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_14_660 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* phone */
@media (max-width: 767px){
.tdi_14_660 .tdm-social-item{
					width: 21px;
					height: 21px;
				}.tdi_14_660 .tdm-social-item i{
					line-height: 21px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_14_660"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_15_80d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_16_508  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_16_508,
                .tdi_16_508 .tdc-columns{
                    min-height: 0;
                }.tdi_16_508,
				.tdi_16_508 .tdc-columns{
				    display: block;
				}.tdi_16_508 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_508{
display:none !important;
}
}

</style><div class="vc_column tdi_18_887  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18_887{
                    vertical-align: baseline;
                }.tdi_18_887 > .wpb_wrapper,
				.tdi_18_887 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18_887 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18_887 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_19_7dd" class="tdc-zone"><div class="tdc_zone tdi_20_837  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_20_837{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_21_138" class="tdc-row"><div class="vc_row tdi_22_60d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_22_60d,
                .tdi_22_60d .tdc-columns{
                    min-height: 0;
                }.tdi_22_60d,
				.tdi_22_60d .tdc-columns{
				    display: block;
				}.tdi_22_60d .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_24_5af  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_5af{
                    vertical-align: baseline;
                }.tdi_24_5af > .wpb_wrapper,
				.tdi_24_5af > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_5af > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_5af > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_25_761" class="tdc-zone"><div class="tdc_zone tdi_26_330  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_26_330{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_26_330{
margin-bottom:70px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26_330{
margin-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_330{
margin-bottom:40px !important;
}
}

</style>
<div class="tdi_25_761_rand_style td-element-style" ><style>
.tdi_25_761_rand_style{
background-color:#204675 !important;
}
 </style></div><div id="tdi_27_867" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_28_166  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_28_166,
                .tdi_28_166 .tdc-columns{
                    min-height: 0;
                }.tdi_28_166,
				.tdi_28_166 .tdc-columns{
				    display: block;
				}.tdi_28_166 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28_166 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_28_166 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_28_166.tdc-row-content-vert-center,
                    .tdi_28_166.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28_166.tdc-row-content-vert-bottom,
                    .tdi_28_166.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28_166.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28_166.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_166{
padding-right:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28_166{
position:relative;
}
}

</style>
<div class="tdi_27_867_rand_style td-element-style" ><style>
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_867_rand_style{
background-color:#204675 !important;
}
}
 </style></div><div class="vc_column tdi_30_96d  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_30_96d{
                    vertical-align: baseline;
                }.tdi_30_96d > .wpb_wrapper,
				.tdi_30_96d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_96d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_96d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_30_96d{
width:20% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_31_f30 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_31_f30" >
<style>
/* custom css */
.tdi_31_f30 .tdb-logo-a,
                .tdi_31_f30 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_31_f30 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_31_f30 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_31_f30 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_31_f30 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                     background-color: rgba(255,252,252,0.6);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Roboto !important;letter-spacing:0px !important;;
                }.tdi_31_f30 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_31_f30 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_31_f30 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:28px !important;font-weight:500 !important;;
                }html[class*='ie'] .tdi_31_f30 .tdb-logo-text-tagline{
				    background: none;
					color: rgba(255,252,252,0.6);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_f30 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:26px !important;font-weight:500 !important;;
                }.tdi_31_f30 .tdb-logo-text-tagline{
                    font-family:Roboto !important;font-size:12px !important;letter-spacing:0px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_f30 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:26px !important;font-weight:500 !important;;
                }.tdi_31_f30 .tdb-logo-text-tagline{
                    font-family:Roboto !important;font-size:12px !important;letter-spacing:0px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ertnews.gr/"><span class="tdb-logo-img-wrap"><img loading="lazy" class="tdb-logo-img td-retina-data" data-retina="https://www.ertnews.gr/wp-content/uploads/2021/02/ert-news-logo-50x-1.png" src="https://www.ertnews.gr/wp-content/uploads/2021/02/ert-news-logo-50x-1.png" alt=""  title="" width="181" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline"> </span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_33_878  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_33_878{
                    vertical-align: baseline;
                }.tdi_33_878 > .wpb_wrapper,
				.tdi_33_878 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33_878 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33_878 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_33_878{
width:60% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_34_7d5 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_34_7d5"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_34_7d5 .tdb-menu > li.current-menu-item > a,
				.tdi_34_7d5 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_34_7d5 .tdb-menu > li.current-category-ancestor > a,
				.tdi_34_7d5 .tdb-menu > li:hover > a,
				.tdi_34_7d5 .tdb-menu > li.tdb-hover > a,
				.tdi_34_7d5 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_34_7d5 .tdb-menu > li > a:after,
				.tdi_34_7d5 .tdb-menu-items-dropdown .td-subcat-more:after{
					background: -webkit-linear-gradient(-90deg,#1e73be,#4e8abf);background: linear-gradient(-90deg,#1e73be,#4e8abf);
				
					height: 0px;
				
					bottom: 19px;
				}.tdi_34_7d5 .tdb-menu > li.current-menu-item > a:after,
				.tdi_34_7d5 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_34_7d5 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_34_7d5 .tdb-menu > li:hover > a:after,
				.tdi_34_7d5 .tdb-menu > li.tdb-hover > a:after,
				.tdi_34_7d5 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 100%;
				}
</style>
<style>
.tdi_34_7d5 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_34_7d5 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_34_7d5 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_34_7d5 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_34_7d5 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_34_7d5 .td-pulldown-filter-list li:hover a{
					color: #ffffff;
				}
</style><div id=tdi_34_7d5 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-top-menu-final-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2170013"><a href="https://www.ertnews.gr/news/eidiseis/ellada/"><div class="tdb-menu-item-text">ΕΛΛΑΔΑ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2170017 tdb-menu-item-inactive"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/"><div class="tdb-menu-item-text">ΠΕΡΙΦΕΡΕΙΑ</div><i class="tdb-sub-menu-icon td-icon-pluss"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175208"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/volos/"><div class="tdb-menu-item-text">ΒΟΛΟΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175206"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/voreio_aigaio/"><div class="tdb-menu-item-text">ΒΟΡΕΙΟ ΑΙΓΑΙΟ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175211"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/zakinthos/"><div class="tdb-menu-item-text">ΖΑΚΥΝΘΟΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175212"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/iraklio/"><div class="tdb-menu-item-text">ΗΡΑΚΛΕΙΟ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2185373"><a href="https://www.ertnews.gr/news/ert3/thessaloniki/"><div class="tdb-menu-item-text">ΘΕΣΣΑΛΟΝΙΚΗ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175180"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/ioanina/"><div class="tdb-menu-item-text">ΙΩΑΝΝΙΝΑ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175181"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kavala/"><div class="tdb-menu-item-text">ΚΑΒΑΛΑ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175182"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kalamata/"><div class="tdb-menu-item-text">ΚΑΛΑΜΑΤΑ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175183"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kerkira/"><div class="tdb-menu-item-text">ΚΕΡΚΥΡΑ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175184"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kozani/"><div class="tdb-menu-item-text">ΚΟΖΑΝΗ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175185"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/komotini/"><div class="tdb-menu-item-text">ΚΟΜΟΤΗΝΗ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175186"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/larisa/"><div class="tdb-menu-item-text">ΛΑΡΙΣΑ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175187"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/notio_aigaio/"><div class="tdb-menu-item-text">ΝΟΤΙΟ ΑΙΓΑΙΟ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175188"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/orestiada/"><div class="tdb-menu-item-text">ΟΡΕΣΤΙΑΔΑ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175189"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/patra/"><div class="tdb-menu-item-text">ΠΑΤΡΑ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175190"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/pirgos/"><div class="tdb-menu-item-text">ΠΥΡΓΟΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175191"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/seres/"><div class="tdb-menu-item-text">ΣΕΡΡΕΣ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175193"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/tripoli/"><div class="tdb-menu-item-text">ΤΡΙΠΟΛΗ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175194"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/florina/"><div class="tdb-menu-item-text">ΦΛΩΡΙΝΑ</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175195"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/chania/"><div class="tdb-menu-item-text">ΧΑΝΙΑ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2170014"><a href="https://www.ertnews.gr/news/eidiseis/ellada/politiki/"><div class="tdb-menu-item-text">ΠΟΛΙΤΙΚΗ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2191218"><a href="https://www.ertnews.gr/news/eidiseis/diethni/"><div class="tdb-menu-item-text">ΚΟΣΜΟΣ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2170016"><a href="https://www.ertnews.gr/news/eidiseis/oikonomia/"><div class="tdb-menu-item-text">ΟΙΚΟΝΟΜΙΑ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2170018"><a href="https://www.ertnews.gr/news/athlitismos/"><div class="tdb-menu-item-text">SPORTS</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2189030"><a href="https://www.ert.gr"><div class="tdb-menu-item-text">ERT.GR</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2170019"><a href="https://www.ertnews.gr/news/eidiseis/politismos/"><div class="tdb-menu-item-text">ΠΟΛΙΤΙΣΜΟΣ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2170020"><a href="https://www.ertnews.gr/news/eidiseis/epistimi/"><div class="tdb-menu-item-text">ΕΠΙΣΤΗΜΗ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2170059"><a href="https://www.ertnews.gr/news/anadromes/"><div class="tdb-menu-item-text">ΑΝΑΔΡΟΜΕΣ</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">ΠΕΡΙΣΣΟΤΕΡΑ</span><i class="tdb-menu-more-subicon td-icon-pluss"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_38_533  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_38_533{
                    vertical-align: baseline;
                }.tdi_38_533 > .wpb_wrapper,
				.tdi_38_533 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38_533 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38_533 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_38_533{
width:20% !important;
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_40_d11  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_40_d11{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_40_d11,
				.tdi_40_d11 .tdc-inner-columns{
				    display: block;
				}.tdi_40_d11 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_42_950  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_42_950{
                    vertical-align: baseline;
                }.tdi_42_950 .vc_column-inner > .wpb_wrapper,
				.tdi_42_950 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42_950 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_42_950{
				    width: 50px !important;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_43_006 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_43_006" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.ertnews.gr/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_45_e64  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_45_e64{
                    vertical-align: baseline;
                }.tdi_45_e64 .vc_column-inner > .wpb_wrapper,
				.tdi_45_e64 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_45_e64 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_46_580 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_46_580" >
<style>

/* inline tdc_css att */

.tdi_46_580{
margin-top:3px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_580{
margin-top:5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46_580{
margin-top:5px !important;
}
}

</style>
<style>
.tdi_47_061 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 28.8px;
				}.tdi_47_061 .tdm-social-item i.td-icon-twitter,
				.tdi_47_061 .tdm-social-item i.td-icon-linkedin,
				.tdi_47_061 .tdm-social-item i.td-icon-pinterest,
				.tdi_47_061 .tdm-social-item i.td-icon-blogger,
				.tdi_47_061 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_47_061 .tdm-social-item{
					width: 28.8px;
					height: 28.8px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_47_061 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_47_061 .tdm-social-item i,
				.tds-team-member2 .tdi_47_061.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_47_061 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_47_061.tds-social1 .tdm-social-item:hover i{
					color: #ffffff;
				}.tdi_47_061 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
				    font-size:40px !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_47_061 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 19.2px;
				}.tdi_47_061 .tdm-social-item i.td-icon-twitter,
				.tdi_47_061 .tdm-social-item i.td-icon-linkedin,
				.tdi_47_061 .tdm-social-item i.td-icon-pinterest,
				.tdi_47_061 .tdm-social-item i.td-icon-blogger,
				.tdi_47_061 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_47_061 .tdm-social-item{
					width: 19.2px;
					height: 19.2px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_061 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_47_061 .tdm-social-item i.td-icon-twitter,
				.tdi_47_061 .tdm-social-item i.td-icon-linkedin,
				.tdi_47_061 .tdm-social-item i.td-icon-pinterest,
				.tdi_47_061 .tdm-social-item i.td-icon-blogger,
				.tdi_47_061 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_47_061 .tdm-social-item{
					width: 15px;
					height: 15px;
				
				    margin: 2.5px 5px 2.5px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_47_061"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ertnews/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ertnews/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ertnewsofficial/" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ertnewsofficial/" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/ert" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/ert" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_48_76e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_49_785  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_49_785,
                .tdi_49_785 .tdc-columns{
                    min-height: 0;
                }.tdi_49_785,
				.tdi_49_785 .tdc-columns{
				    display: block;
				}.tdi_49_785 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_49_785 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_49_785{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_785{
display:none !important;
}
}

</style><div class="vc_column tdi_51_d19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51_d19{
                    vertical-align: baseline;
                }.tdi_51_d19 > .wpb_wrapper,
				.tdi_51_d19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51_d19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51_d19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_52_809" class="tdc-zone"><div class="tdc_zone tdi_53_8d9  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_53_8d9{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_54_16e" class="tdc-row"><div class="vc_row tdi_55_d69  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_55_d69,
                .tdi_55_d69 .tdc-columns{
                    min-height: 0;
                }.tdi_55_d69,
				.tdi_55_d69 .tdc-columns{
				    display: block;
				}.tdi_55_d69 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_57_8fa  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_57_8fa{
                    vertical-align: baseline;
                }.tdi_57_8fa > .wpb_wrapper,
				.tdi_57_8fa > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57_8fa > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57_8fa > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="2225221" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-2169985"
                    class="post-2169985 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_58_917" class="tdc-zone"><div class="tdc_zone tdi_59_6d8  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_59_6d8{
                    min-height: 0;
                }
</style><div id="tdi_60_d7f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_61_87d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_61_87d,
                .tdi_61_87d .tdc-columns{
                    min-height: 0;
                }.tdi_61_87d,
				.tdi_61_87d .tdc-columns{
				    display: block;
				}.tdi_61_87d .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_61_87d {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61_87d .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_61_87d{
padding-top:20px !important;
}

.tdi_61_87d .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61_87d{
padding-top:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_87d{
padding-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_61_87d{
padding-top:10px !important;
}
}

</style><div class="vc_column tdi_63_205  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_63_205{
                    vertical-align: baseline;
                }.tdi_63_205 > .wpb_wrapper,
				.tdi_63_205 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63_205 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63_205 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_64_dd9 tdb-single-title td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_64_dd9" >
<style>

/* inline tdc_css att */

.tdi_64_dd9{
margin-top:8px !important;
margin-bottom:8px !important;
width:90% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_64_dd9{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64_dd9{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_dd9{
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdi_64_dd9 .tdb-title-text{
					color: #204675;
				
					font-family:Comfortaa !important;font-size:35px !important;line-height:1.2 !important;font-weight:900 !important;
				}.tdi_64_dd9 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_64_dd9 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_64_dd9{
					text-align: left;
				}.tdi_64_dd9 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_64_dd9 .tdb-title-text{
					font-family:Comfortaa !important;font-size:30px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64_dd9 .tdb-title-text{
					font-family:Comfortaa !important;font-size:28px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_64_dd9 .tdb-title-text{
					font-family:Comfortaa !important;font-size:24px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Ικανοποίηση της Αθήνας για την κοινή δήλωση των «27» σχετικά με την Τουρκία</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_67_1e0  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67_1e0{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_67_1e0,
				.tdi_67_1e0 .tdc-inner-columns{
				    display: block;
				}.tdi_67_1e0 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_69_dc6  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_69_dc6{
                    vertical-align: baseline;
                }.tdi_69_dc6 .vc_column-inner > .wpb_wrapper,
				.tdi_69_dc6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69_dc6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_70_776 td-pb-border-top td_block_template_12 "   data-td-block-uid="tdi_70_776" >
<style>

/* inline tdc_css att */

.tdi_70_776{
margin-right:10px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_70_776 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70_776{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_776{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_70_776{
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_70_776 .tdb-entry-category{
					padding: 4px 8px 5px;
				
					font-family:Comfortaa !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_70_776 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #1e73be !important;
				}.tdi_70_776 .tdb-cat-bg:before{
					background-color: #000000;
				}.tdi_70_776 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_70_776 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_70_776{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_70_776 .tdb-entry-category{
					padding: 2px 5px 3px;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.ertnews.gr/news/featured/" ><span class="tdb-cat-bg"></span>Featured</a><a class="tdb-entry-category" href="https://www.ertnews.gr/news/eidiseis/" ><span class="tdb-cat-bg"></span>ΕΙΔΗΣΕΙΣ</a><a class="tdb-entry-category" href="https://www.ertnews.gr/news/eidiseis/diethni/" ><span class="tdb-cat-bg"></span>ΔΙΕΘΝΗ</a></div></div><div class="td_block_wrap tdb_single_date tdi_71_101 td-pb-border-top td_block_template_12 tdb-post-meta"  data-td-block-uid="tdi_71_101" >
<style>

/* inline tdc_css att */

.tdi_71_101{
margin-top:1px !important;
margin-bottom:6px !important;
}

</style>
<style>
/* custom css */
.tdi_71_101{
                    display: inline-block;
                
					color: #565656;
				
					font-family:Comfortaa !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_71_101 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-03-25T20:42:52+02:00">8:42 μμ</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_72_1aa tdm-content-horiz-left td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_72_1aa"   >
<style>

/* inline tdc_css att */

.tdi_72_1aa{
margin-right:3px !important;
}

</style>
<style>
/* custom css */
.tdi_72_1aa i{
				    font-size: 14px;
				    text-align: center;
				
				    width: 14px;
				    height: 14px;
				    line-height: 14px;
				}.tdi_72_1aa i,
				.tdi_72_1aa .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_72_1aa{
				    display: inline-block;
				}
</style>
<style>
.tdi_73_318{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_73_318:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #c4c4c4;
				}.tdi_73_318 svg{
				    fill: #c4c4c4;
				}.tdi_73_318 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_73_318 td-fix-index"></i></div><div class="td_block_wrap tdb_single_modified_date tdi_74_0d6 td-pb-border-top td_block_template_12 tdb-post-meta"  data-td-block-uid="tdi_74_0d6" >
<style>

/* inline tdc_css att */

.tdi_74_0d6{
margin-top:1px !important;
margin-bottom:6px !important;
}

</style>
<style>
/* custom css */
.tdi_74_0d6{
                    display: inline-block;
                
					color: #565656;
				
					font-family:Comfortaa !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_74_0d6 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_74_0d6 span{
					color: #000000;
				
					font-weight:700 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span>Upd:</span> <time class="entry-date updated td-module-date" datetime="2021-03-25T23:46:48+02:00">1 ώρα πριν</time></div></div> <!-- ./block --></div></div></div></div><div class="vc_row_inner tdi_76_dd1  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_76_dd1{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_76_dd1,
				.tdi_76_dd1 .tdc-inner-columns{
				    display: block;
				}.tdi_76_dd1 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_76_dd1 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_76_dd1 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_76_dd1.tdc-row-content-vert-center,
                    .tdi_76_dd1.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_76_dd1.tdc-row-content-vert-bottom,
                    .tdi_76_dd1.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_76_dd1.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_76_dd1.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column_inner tdi_78_23d  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_78_23d{
                    vertical-align: baseline;
                }.tdi_78_23d .vc_column-inner > .wpb_wrapper,
				.tdi_78_23d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_78_23d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_79_928 td-pb-border-top td_block_template_12 tdb-post-meta"  data-td-block-uid="tdi_79_928" >
<style>

/* inline tdc_css att */

.tdi_79_928{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_79_928{
margin-top:5px !important;
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_79_928 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_79_928 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_79_928 .tdb-author-name{
					color: #000;
				
					font-family:Comfortaa !important;font-weight:800 !important;
				}.tdi_79_928 .tdb-author-name:hover{
					color: #1e73be;
				}.tdi_79_928 .tdb-author-by{
					font-family:Comfortaa !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.ertnews.gr/author/ertweb/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Σύνταξη</span> <a class="tdb-author-name" href="https://www.ertnews.gr/author/ertweb/">Συντακτική ομάδα ert.gr</a></div></div></div></div></div></div><div class="vc_column_inner tdi_81_d50  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_81_d50{
                    vertical-align: baseline;
                }.tdi_81_d50 .vc_column-inner > .wpb_wrapper,
				.tdi_81_d50 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81_d50 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_81_d50{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_82_dcd" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_83_706  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_83_706,
                .tdi_83_706 .tdc-columns{
                    min-height: 0;
                }.tdi_83_706,
				.tdi_83_706 .tdc-columns{
				    display: block;
				}.tdi_83_706 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_83_706 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_83_706 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column tdi_85_016  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_85_016{
                    vertical-align: baseline;
                }.tdi_85_016 > .wpb_wrapper,
				.tdi_85_016 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_85_016 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_85_016 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_85_016{
width:calc(100% - 320px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_016{
width:calc(100% - 250px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_85_016{
margin-top:2px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_86_8a1 tdb-content-horiz-left td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_86_8a1" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_86_8a1{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_86_8a1 .td-audio-player{
                    font-size: 12px;
                }.tdi_86_8a1 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_86_8a1:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://www.ertnews.gr/wp-content/uploads/2021/03/Mitsotakis_European-Council.jpg" 
                                        data-caption=""
                                    >
                                    
                                    <img loading="lazy" 
                                        width="1068" 
                                        height="712" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://www.ertnews.gr/wp-content/uploads/2021/03/Mitsotakis_European-Council-1068x712.jpg" srcset="https://www.ertnews.gr/wp-content/uploads/2021/03/Mitsotakis_European-Council-1068x712.jpg 1068w, https://www.ertnews.gr/wp-content/uploads/2021/03/Mitsotakis_European-Council.jpg 2136w" sizes="(-webkit-min-device-pixel-ratio: 2) 2136px, (min-resolution: 192dpi) 2136px, 1068px" 
                                        alt="" 
                                        title=""
                                    />
                                    </a></div></div><div class="td_block_wrap tdb_single_content tdi_87_8a6 td-pb-border-top td_block_template_12 td-post-content tagdiv-type"  data-td-block-uid="tdi_87_8a6" >
<style>
/* custom css */
.tdi_87_8a6,
                .tdi_87_8a6 > p,
                .tdi_87_8a6 .tdb-block-inner > p{
			        font-family:Comfortaa !important;font-size:18px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_87_8a6 h1{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_87_8a6 h2{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_87_8a6 h3{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_87_8a6 h4{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_87_8a6 li{
			        font-family:Roboto !important;
		        }.tdi_87_8a6 .tdb-block-inner blockquote p{
			        font-family:Roboto !important;line-height:1 !important;font-style:normal !important;
		        }.tdi_87_8a6 .wp-caption-text,
				.tdi_87_8a6 figcaption{
			        font-family:Roboto !important;font-size:13px !important;line-height:1.2 !important;font-style:normal !important;
		        }.tdi_87_8a6,
				.tdi_87_8a6 p{
			        color: #000000;
		        }.tdi_87_8a6 a{
			        color: #0066bf;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87_8a6 .tdb-block-inner blockquote p{
			        font-family:Roboto !important;font-size:24px !important;line-height:1 !important;font-style:normal !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_87_8a6,
                .tdi_87_8a6 > p,
                .tdi_87_8a6 .tdb-block-inner > p{
			        font-family:Comfortaa !important;font-size:20px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_87_8a6 .tdb-block-inner blockquote p{
			        font-family:Roboto !important;font-size:20px !important;line-height:1 !important;font-style:normal !important;
		        }.tdi_87_8a6 .wp-caption-text,
				.tdi_87_8a6 figcaption{
			        font-family:Roboto !important;font-size:11px !important;line-height:1.2 !important;font-style:normal !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>Οι Ευρωπαίοι ηγέτες θέτουν <strong>σε καθεστώς διαρκούς επίβλεψης την Τουρκία</strong>, με την <strong>Αθήνα και</strong> τη <strong>Λευκωσία</strong> να <strong>υποδέχονται με ικανοποίηση τις αλλαγές</strong> στο<strong> κείμενο συμπερασμάτων του Ευρωπαϊκού Συμβουλίου, που αφορούν στα μέτρα αντιμετώπισης της προκλητικότητας σε Αιγαίο και ΑΟΖ. </strong>Το <strong>κείμενο</strong> <strong>παραπέμπει σε κυρώσεις, εφόσον η Τουρκία επαναλάβει μονομερείς ενέργειες ή παραβατική συμπεριφορά που θίγει συμφέροντα κρατών &#8211; μελών της Ε.Ε.</strong><span id="more-2225221"></span></p>
<p>Η<strong> κοινή δήλωση των «27» περιγράφει αναλυτικά τους όρους και τις προϋποθέσεις </strong>έναντι των οποίων <strong>πρέπει να συμμορφωθεί η Άγκυρα ώστε να ενεργοποιηθεί η θετική ατζέντα.</strong> Ορίζει ότι <strong>εάν η Τουρκία δεν εφαρμόσει το κράτος δικαίου, δεν θα προκύψει θετική ατζέντα</strong>.</p>
<p><iframe allowfullscreen border="0" class="shortcode_iframe" src="https://www.ertflix.gr/webtv/live-uni/vod/dt-uni-vod.php?f=2021/tv/news-themat-martios/20210325-deltio21-ethniko-meletis.mp4&amp;bgimg=https://www.ertflix.gr/wp-content/uploads/2021/03/20210325-deltio21-ethniko-meletis.jpg" width="100%" height="580" frameborder="no" scrolling="no"></iframe></p>
<p>Σύμφωνα με <strong>κυβερνητικές πηγές</strong>, η <strong>κοινή δήλωση των «27» επιβεβαιώνει τη διττή προσέγγιση έναντι της Τουρκίας που είχε επιδιώξει ο Πρωθυπουργός Κυριάκος Μητσοτάκης</strong> και <strong>περιλαμβάνει θετικά μέτρα</strong>, αλλά και <strong>περιοριστικά μέτρα &#8211; κυρώσεις</strong> <strong>εφόσον η Τουρκία επαναλάβει μονομερείς ενέργειες και παραβατική συμπεριφορά έναντι κρατών-μελών</strong>.</p>
<p>Η κοινή δήλωση «πατά» πάνω στην<strong> Έκθεση της Ευρωπαϊκής Επιτροπής</strong> και του Ύπατου Εκπροσώπου για την Εξωτερική Πολιτική της ΕΕ, <strong>Ζ. Μπορέλ</strong>, αλλά και στις <strong>προηγούμενες αποφάσεις του Ευρωπαϊκού Συμβουλίου</strong> που αφορούν στην <strong>Τουρκία</strong> και τις<strong> εξελίξεις στην Ανατολική Μεσόγειο</strong>.</p>
<p>Οι <strong>«27» </strong>περιγράφουν μια διαδικασία με όρους και προϋποθέσεις (αιρεσιμότητα) με βάση και προηγούμενα συμπεράσματα. Και πέραν της όποιας θετικής ατζέντας, επαναλαμβάνουν το <strong>μήνυμα για περιοριστικά μέτρα και εργαλεία που έχει στη διάθεσή της η ΕΕ, εφόσον η Τουρκία επαναλάβει μονομερείς ενέργειες ή παραβατική συμπεριφορά που θίγει συμφέροντα κρατών-μελών της Ε.Ε.</strong></p>
<p>Στην κοινή δήλωση επισημαίνεται ότι είναι στρατηγικό συμφέρον για την ΕΕ ένα ασφαλές και σταθερό περιβάλλον στην Ανατολική Μεσόγειο, η ανάπτυξη μιας συνεργασίας και αμοιβαία επωφελούς σχέσης με την Τουρκία.</p>
<p>«Με την προϋπόθεση ότι διατηρείται η τρέχουσα αποκλιμάκωση και ότι η Τουρκία εμπλέκεται εποικοδομητικά και υπόκειται στις καθιερωμένες προϋποθέσεις που ορίζονται στα προηγούμενα συμπεράσματα του Ευρωπαϊκού Συμβουλίου, προκειμένου να ενισχυθεί περαιτέρω η πρόσφατα πιο θετική δυναμική, η<strong> Ευρωπαϊκή Ένωση είναι έτοιμη να συνεργαστεί με την Τουρκία με έναν σταδιακό, αναλογικό και αναστρέψιμο τρόπο</strong> για την ενίσχυση της συνεργασίας σε διάφορους τομείς κοινού ενδιαφέροντος και τη λήψη περαιτέρω αποφάσεων κατά τη σύνοδο του Ευρωπαϊκού Συμβουλίου του Ιουνίου, υπό τον όρο ότι η σημερινή αποκλιμάκωση θα συνεχισθεί και ότι η Τουρκία θα συμπράξει κατά εποικοδομητικό τρόπο» αναφέρεται στο κείμενο συμπερασμάτων.</p>
<p><strong>Η Ε.Ε. δεν δίνει «λευκή επιταγή» στην Τουρκία</strong>, επισημαίνουν κυβερνητικές πηγές. Πρόκειται για μια <strong>διαδικασία σταδιακή</strong> (σε φάσεις), <strong>αναλογική και αναστρέψιμη</strong>. Τα όποια θετικά μέτρα δηλαδή μπορούν να αναστραφούν εφόσον η Τουρκία επανέλθει σε παραβατικές συμπεριφορές. Και σε κάθε περίπτωση,<strong> η Τουρκία θα πρέπει να δείξει συνέπεια και συνέχεια και θα συνεχίσει να αξιολογείται, καθώς οι όποιες αποφάσεις παραπέμπονται στο Ευρωπαϊκό Συμβούλιο του Ιουνίου.</strong></p>
<p>Αναφορές υπάρχουν και στο <strong>μεταναστευτικό-προσφυγικό</strong>, καθώς η Τουρκία καλείται να συνεργαστεί για την καταπολέμηση της παράνομης μετανάστευσης και τις επιστροφές μεταναστών προς την Τουρκία με βάση την κοινή δήλωση Ε.Ε-Τουρκίας, η οποία, όπως αναφέρεται, θα πρέπει να εφαρμοστεί χωρίς διακρίσεις.</p>
<p>Το αρνητικό κλίμα για την Άγκυρα στις Βρυξέλλες, για το <strong>ζήτημα των ανθρωπίνων δικαιωμάτων</strong>, επιδείνωσε η <strong>αποχώρηση από τη Σύμβαση της Κωνσταντινούπολης</strong> για την <strong>καταπολέμηση της βίας εναντίον των γυναικών</strong>. Η ευρωπαϊκή δυσαρέσκεια για την απόφαση που ελήφθη μια ημέρα μετά την επικοινωνία Σαρλ Μισέλ &#8211; Ταγίπ Ερντογάν, μεταφράζεται παρακολούθηση μέχρι τον ερχόμενο Ιούνιο.</p>
<p>Οι κεραίες του Λευκού Παλατιού στη Άγκυρα στράφηκαν στη Σύνοδο των Ευρωπαίων ηγετών για ακόμη δυο λόγους:</p>
<ul>
<li>για την <strong>ψηφιακή παρουσία </strong>του<strong> Τζο Μπάιντεν στην τηλεδιάσκεψη της Συνόδου Κορυφής. </strong>Ο πρόεδρος των ΗΠΑ συνδέθηκε διαδικτυακά με τους Ευρωπαίους ηγέτες το βράδυ της Πέμπτης και <strong>απηύθυνε χαιρετισμό, </strong>ως  επίσημος προσκεκλημένος της Κομισιόν στην τηλεδιάσκεψη<strong>.</strong></li>
<li>για την <a href="https://www.ertnews.gr/frontpage/se-kalo-klima-i-tilefoniki-epikoinonia-mitsotaki-mpainten/" target="_blank" rel="noopener"><strong>πρώτη επικοινωνία</strong> που είχε </a><strong>ο πρωθυπουργός Κυριάκος Μητσοτάκης με τον Αμερικανό πρόεδρο το βράδυ της Πέμπτης.</strong></li>
</ul>
<p><em>«Τον τελευταίο μήνα έχουμε δει θετικές εξελίξεις από την πλευρά της Τουρκίας, αλλά η κατάσταση παραμένει εύθραυστη. Σήμερα θα μελετήσουμε μέτρα για να σταθεροποιήσουμε αυτή τη θετική τάση και για τη συνέχεια υπάρχουν κάποια μέτρα με διπλή προσέγγιση»</em><a href="https://www.ertnews.gr/eidiseis/diethni/kosmos/mporel-ton-teleytaio-mina-echoyme-dei-thetikes-exelixeis-apo-tin-toyrkia-alla-i-katastasi-paramenei-eythraysti/" target="_blank" rel="noopener"> είχε τονίσει πριν τη Σύνοδο Κορυφής</a> ο ύπατος εκπρόσωπος της Ε.Ε. για την Εξωτερική Πολιτική, <strong>Ζοζέπ Μπορέλ</strong>.</p>
<p>Ο <a href="https://www.ertnews.gr/eidiseis/diethni/e-makron-stin-ert-tha-kanoyme-ta-panta-gia-na-stirixoyme-tin-ellada/" target="_blank" rel="noopener"><strong>Εμανουέλ Μακρόν στην αποκλειστική συνέντευξή του στην ΕΡΤ</strong></a> και στον Νίκο Αλιάγα, είχε εκπέμψει <strong>σαφές μήνυμα προς την Άγκυρα</strong>.</p>
<p>«Είμαι από αυτούς που πιστεύουν ότι πρέπει να στεκόμαστε στο πλευρό των Ευρωπαίων συμμάχων όταν δέχονται επίθεση στην κυριαρχία τους ή όταν απειλείται η ανεξαρτησία τους» σημείωσε ο κ. Μακρόν.</p>
<p><strong>Ολόκληρη η κοινή ανακοίνωση των ηγετών για την Ανατολική Μεσόγειο</strong></p>
<p><em><strong>«</strong>Πραγματοποιήσαμε μια συζήτηση για την κατάσταση στην Ανατολική Μεσόγειο και για τις σχέσεις της Ευρωπαϊκής Ένωσης με την Τουρκία και χαιρετίσαμε την Κοινή Ανακοίνωση σχετικά με την «Κατάσταση των πολιτικών, οικονομικών και εμπορικών σχέσεων ΕΕ-Τουρκίας» που εκπόνησε ο Ύπατος Εκπρόσωπος και η Ευρωπαική Επιτροπή όπως ζητήθηκε από το Ευρωπαϊκό Συμβούλιο τον Δεκέμβριο του 2020.</em></p>
<p><em>-Υπενθυμίζουμε το στρατηγικό συμφέρον της Ευρωπαϊκής Ένωσης για ένα σταθερό και ασφαλές περιβάλλον στην Ανατολική Μεσόγειο και για την ανάπτυξη μιας συνεργατικής και αμοιβαία επωφελούς σχέσης με την Τουρκία. Χαιρετίζουμε την πρόσφατη αποκλιμάκωση στην Ανατολική Μεσόγειο μέσω της διακοπής των παράνομων δραστηριοτήτων γεώτρησης, της επανάληψης των διμερών συνομιλιών μεταξύ Ελλάδας και Τουρκίας και των επικείμενων συνομιλιών για το Κυπριακό υπό την αιγίδα των Ηνωμένων Εθνών</em></p>
<p><em>-Με την προϋπόθεση ότι διατηρείται η τρέχουσα αποκλιμάκωση και ότι η Τουρκία εμπλέκεται εποικοδομητικά και υπόκειται στις προϋποθέσεις που αποφασίστηκαν στα συμπεράσματα του προηγούμενου Ευρωπαϊκού Συμβουλίου, προκειμένου να ενισχυθεί περαιτέρω η πρόσφατα θετική δυναμική, η Ευρωπαϊκή Ένωση είναι έτοιμη να συνεργαστεί με την Τουρκία με έναν σταδιακό, αναλογικό και αναστρέψιμο τρόπο για την ενίσχυση της συνεργασίας σε διάφορους τομείς κοινού ενδιαφέροντος και τη λήψη περαιτέρω αποφάσεων κατά τη σύνοδο του Ευρωπαϊκού Συμβουλίου του Ιουνίου:</em></p>
<p><em>σχετικά με την οικονομική συνεργασία, καλούμε την Επιτροπή να εντείνει τις συνομιλίες με την Τουρκία για να αντιμετωπιστούν οι τρέχουσες δυσκολίες στην εφαρμογή της Τελωνειακής Ένωσης, διασφαλίζοντας την αποτελεσματική εφαρμογή της σε όλα τα κράτη μέλη, και καλούμε παράλληλα το Συμβούλιο να εργαστεί για την εντολή εκσυγχρονισμού της τελωνειακής ένωσης. Μια τέτοια εντολή μπορεί να εκδοθεί από το Συμβούλιο υπό την επιφύλαξη πρόσθετων οδηγιών από το Ευρωπαϊκό Συμβούλιο ·</em><br />
<em>είμαστε διατεθειμένοι να ξεκινήσουμε διάλογο υψηλού επιπέδου με την Τουρκία για να συζητήσουμε θέματα αμοιβαίου ενδιαφέροντος, όπως η δημόσια υγεία, το κλίμα και η αντιτρομοκρατία, καθώς και περιφερειακά θέματα</em></p>
<p><em>Καλούμε την Επιτροπή να διερευνήσει πώς να ενισχύσει τη συνεργασία με την Τουρκία σχετικά με τις επαφές μεταξύ της κοινωνίας των πολιτών και την κινητικότητα.</em></p>
<p><em>-Καλούμε την Τουρκία να απέχει από νέες προκλήσεις ή μονομερείς ενέργειες κατά παράβαση του διεθνούς δικαίου. Λαμβάνοντας υπόψη την κοινή ανακοίνωση, επιβεβαιώνουμε την αποφασιστικότητα της Ευρωπαϊκής Ένωσης, σε περίπτωση τέτοιων ενεργειών, να χρησιμοποιήσει τα μέσα και τις επιλογές που έχει στη διάθεσή της για να υπερασπιστεί τα συμφέροντά της και τα συμφέροντα των κρατών μελών της, καθώς και για τη διατήρηση της περιφερειακής σταθερότητας</em></p>
<p><em>-Εκτιμούμε τη φιλοξενία από την Τουρκία περίπου 4 εκατομμυρίων Σύρων προσφύγων και συμφωνούμε ότι η βοήθεια της Ευρωπαϊκής Ένωσης για τους πρόσφυγες και τις κοινότητες υποδοχής θα συνεχιστεί. Καλούμε την Επιτροπή να υποβάλει πρόταση στο Συμβούλιο για τη συνέχιση της χρηματοδότησης των Σύρων προσφύγων στην Τουρκία, καθώς και στην Ιορδανία, στον Λίβανο και σε άλλες χώρες της περιοχής.</em></p>
<p><em>-Όσον αφορά τη διαχείριση του μεταναστευτικού, στο πλαίσιο της ευρύτερης στρατηγικής της ΕΕ που περιλαμβάνει όλες τις μεταναστευτικές οδούς, θα πρέπει να ενισχυθεί η συνεργασία με την Τουρκία, ιδίως σε τομείς όπως η προστασία των συνόρων, η καταπολέμηση της παράνομης μετανάστευσης, καθώς και η επιστροφή των παράτυπων μεταναστών και των απορριφθέντων αιτούντων άσυλο στην Τουρκία , σύμφωνα με τη Δήλωση ΕΕ-Τουρκίας, που εφαρμόζεται χωρίς διακρίσεις</em></p>
<p><em>-Υπενθυμίζουμε τα προηγούμενα συμπεράσματα του Ευρωπαϊκού Συμβουλίου και παραμένουμε πλήρως δεσμευμένοι για μια συνολική διευθέτηση του Κυπριακού σύμφωνα με τις σχετικές αποφάσεις του ΣΑ του ΟΗΕ (ιδίως τις αποφάσεις 550, 789, 1251). Προσβλέπουμε στην επανάληψη των διαπραγματεύσεων υπό την αιγίδα των Ηνωμένων Εθνών, στις οποίες η Ευρωπαϊκή Ένωση θα συμμετάσχει ως παρατηρητής και θα διαδραματίσει ενεργό ρόλο στη στήριξη των διαπραγματεύσεων, μεταξύ άλλων διορίζοντας έναν εκπρόσωπο στην αποστολή Καλών Υπηρεσιών των Ηνωμένων Εθνών</em></p>
<p><em>-Το κράτος δικαίου και τα θεμελιώδη δικαιώματα παραμένουν βασικό μέλημα. Η στόχευση πολιτικών κομμάτων και μέσων μαζικής ενημέρωσης και άλλες πρόσφατες αποφάσεις αντιπροσωπεύουν μεγάλη οπισθοδρόμηση για τα ανθρώπινα δικαιώματα και έρχονται σε αντίθεση με τις υποχρεώσεις της Τουρκίας για σεβασμό της δημοκρατίας, του κράτους δικαίου και των δικαιωμάτων των γυναικών. Ο διάλογος για τέτοια θέματα παραμένει αναπόσπαστο μέρος της σχέσης ΕΕ-Τουρκίας</em></p>
<p><em>-Σύμφωνα με το κοινό συμφέρον της ΕΕ και της Τουρκίας για την ειρήνη και τη σταθερότητα στην περιοχή τους, αναμένουμε από την Τουρκία και όλους τους πρωταγωνιστές να συμβάλουν θετικά στην επίλυση περιφερειακών κρίσεων όπως στη Λιβύη, στην Συρία, στο Νότιο Καύκασο και θα παραμείνουμε σε εγρήγορση σε αυτό το θέμα</em></p>
<p><em>-Καλούμε τον Ύπατο Εκπρόσωπο να προχωρήσει στις εργασίες της Πολυμερούς Διάσκεψης για την Ανατολική Μεσόγειο</em></p>
<p><em>-Θα συνεχίσουμε να παρακολουθούμε στενά τις εξελίξεις και θα αναζητήσουμε μια συντονισμένη προσέγγιση με τους εταίρους. Το Ευρωπαϊκό Συμβούλιο θα επανέλθει στο θέμα αυτό κατά τη σύνοδό του τον Ιούνιο».</em></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Conclusions on Eastern Mediterranean have been adopted at <a href="https://twitter.com/hashtag/EUCO?src=hash&amp;ref_src=twsrc%5Etfw">#EUCO</a> chaired by <a href="https://twitter.com/eucopresident?ref_src=twsrc%5Etfw">@eucopresident</a> <a href="https://t.co/3zfy5izOKj">pic.twitter.com/3zfy5izOKj</a></p>
<p>— Barend Leyts (@BarendLeyts) <a href="https://twitter.com/BarendLeyts/status/1375142107405508612?ref_src=twsrc%5Etfw">March 25, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>Παρέμβαση Ν. Αναστασιάδη στη Σύνοδο Κορυφής</strong></p>
<p><strong>Ο πρόεδρος της Κυπριακής Δημοκρατίας Νίκος Αναστασιάδης, </strong>στην παρέμβασή του, κατά τις εργασίες της Συνόδου Κορυφής που πραγματοποιείται μέσω τηλεδιάσκεψης,  υπογράμμισε ότι στο παρόν στάδιο, όπως τα πλείστα κράτη-μέλη αναγνωρίζουν, παρά την προσωρινή αναστολή παράνομων πράξεων ή προκλήσεων από την Τουρκία έναντι των κρατών &#8211; μελών της Ένωσης, η ΕΕ δεν είναι σε θέση να εμπλακεί σε έναν ουσιαστικό διάλογο επί των ζητημάτων που άπτονται της λεγόμενης «θετικής ατζέντας» Ευρωπαϊκής Ένωσης &#8211; Τουρκίας.</p>
<p>Ο κ. Αναστασιάδης τόνισε ότι η παρατηρούμενη αποκλιμάκωση θα πρέπει να έχει συνέπεια και συνέχεια, και ότι η Τουρκία θα πρέπει να αποδείξει με πράξεις την ειλικρινή πρόθεση της να εμπλακεί εποικοδομητικά με όλα τα κράτη &#8211; μέλη, μακριά από απειλές και εκβιασμούς.</p>
<p>Αναφερόμενος στο Κυπριακό, κάλεσε την Ε.Ε. να μην παραμείνει αδρανής σε περίπτωση που η Τουρκία προβεί σε οποιεσδήποτε ενέργειες στα Βαρώσια που θα παραβιάζουν τα Ψηφίσματα 550 και 789 του Συμβουλίου Ασφαλείας του ΟΗΕ, καθώς θα δημιουργηθούν μη αναστρέψιμες συνέπειες όσον αφορά την όποια προοπτική επίλυσης του Κυπριακού.</p>
<p>Ο Κύπριος πρόεδρος ανέδειξε τον ιδιαίτερα σημαντικό ρόλο της Ε.Ε. στις διαπραγματεύσεις, προκειμένου να επιτευχθεί μια λειτουργική και, άρα, βιώσιμη λύση, διασφαλίζοντας ότι η επανενωμένη Κύπρος που θα παραμείνει μέλος της Ένωσης θα μπορεί να λειτουργεί και να αποφασίζει αποτελεσματικά και αξιόπιστα εντός της Ευρώπης.</p>
<p>Πηγή: ΕΡΤ</p>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_88_61a td_block_template_12">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_88_61a{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:20px !important;
padding-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_88_61a.td-a-rec{
					text-align: center;
				}.tdi_88_61a .td-element-style{
					z-index: -1;
				}

/* phone */
@media (max-width: 767px){
.tdi_88_61a.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
}
</style><script data-ws="3248" data-h="ert.adman.gr" data-s="970x90" src="https://static.adman.gr/adman.js"></script></div><div class="vc_row_inner tdi_90_58a  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_90_58a{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_90_58a,
				.tdi_90_58a .tdc-inner-columns{
				    display: block;
				}.tdi_90_58a .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_90_58a{
margin-top:30px !important;
}

.tdi_90_58a .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_92_33b  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_92_33b{
                    vertical-align: baseline;
                }.tdi_92_33b .vc_column-inner > .wpb_wrapper,
				.tdi_92_33b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92_33b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_93_dca td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_93_dca" >
<style>

/* inline tdc_css att */

.tdi_93_dca{
margin-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_93_dca{
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_93_dca span{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
					font-family:Comfortaa !important;font-weight:700 !important;
				}.tdi_93_dca a{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    border: 0px solid #ededed;
                
                    color: #111;
                
                    background-color: #f2f2f2;
                
					font-family:Roboto !important;font-size:15px !important;font-weight:400 !important;
				}.tdi_93_dca a:hover{
                    color: #ffffff;
                
                    background-color: #1e73be;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93_dca a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93_dca span{
                    padding: 2px 8px;
                }.tdi_93_dca a{
                    padding: 2px 8px;
                
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_93_dca span{
                    padding: 2px 8px;
                }.tdi_93_dca a{
                    padding: 5px 12px;
                
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.ertnews.gr/tag/anatoliki-mesogios/">Ανατολική Μεσόγειος</a></li><li><a href="https://www.ertnews.gr/tag/ekthesi-mporel/">έκθεση Μπορέλ</a></li><li><a href="https://www.ertnews.gr/tag/evropaiko-simvoulio/">Ευρωπαϊκό Συμβούλιο</a></li><li><a href="https://www.ertnews.gr/tag/tourkia/">Τουρκία</a></li></ul></div></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_94_15d td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_94_15d" >
<style>

/* inline tdc_css att */

.tdi_94_15d{
margin-top:30px !important;
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_94_15d .td-post-sharing,
				.tdi_94_15d .tdb-share-classic{
					text-align: center;
				}.tdi_94_15d .td-social-share-text{
					font-family:Comfortaa !important;
				}.tdi_94_15d .td-social-network{
					font-family:Comfortaa !important;font-size:15px !important;
				}.tdi_94_15d .td-ps-bg .td-social-network div,
				.tdi_94_15d .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_94_15d .td-ps-dark-bg .td-social-network div{
					background-color: #2485e5;
				}.tdi_94_15d .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #2485e5;
				}.tdi_94_15d .td-ps-border-colored .td-social-but-text{
				    border-color: #2485e5;
				}
</style><div id="tdi_94_15d" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ertnews.gr%2Feidiseis%2Fellada%2Fpolitiki%2Fme-ikanopoiisi-ypodechetai-i-athina-to-keimeno-symperasmaton-ton-27-gia-tin-toyrkia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%99%CE%BA%CE%B1%CE%BD%CE%BF%CF%80%CE%BF%CE%AF%CE%B7%CF%83%CE%B7+%CF%84%CE%B7%CF%82+%CE%91%CE%B8%CE%AE%CE%BD%CE%B1%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%BA%CE%BF%CE%B9%CE%BD%CE%AE+%CE%B4%CE%AE%CE%BB%CF%89%CF%83%CE%B7+%CF%84%CF%89%CE%BD+%C2%AB27%C2%BB+%CF%83%CF%87%CE%B5%CF%84%CE%B9%CE%BA%CE%AC+%CE%BC%CE%B5+%CF%84%CE%B7%CE%BD+%CE%A4%CE%BF%CF%85%CF%81%CE%BA%CE%AF%CE%B1&url=https%3A%2F%2Fwww.ertnews.gr%2Feidiseis%2Fellada%2Fpolitiki%2Fme-ikanopoiisi-ypodechetai-i-athina-to-keimeno-symperasmaton-ton-27-gia-tin-toyrkia%2F&via=ertnews.gr">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ertnews.gr/eidiseis/ellada/politiki/me-ikanopoiisi-ypodechetai-i-athina-to-keimeno-symperasmaton-ton-27-gia-tin-toyrkia/&title=%CE%99%CE%BA%CE%B1%CE%BD%CE%BF%CF%80%CE%BF%CE%AF%CE%B7%CF%83%CE%B7+%CF%84%CE%B7%CF%82+%CE%91%CE%B8%CE%AE%CE%BD%CE%B1%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%BA%CE%BF%CE%B9%CE%BD%CE%AE+%CE%B4%CE%AE%CE%BB%CF%89%CF%83%CE%B7+%CF%84%CF%89%CE%BD+%C2%AB27%C2%BB+%CF%83%CF%87%CE%B5%CF%84%CE%B9%CE%BA%CE%AC+%CE%BC%CE%B5+%CF%84%CE%B7%CE%BD+%CE%A4%CE%BF%CF%85%CF%81%CE%BA%CE%AF%CE%B1">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%CE%99%CE%BA%CE%B1%CE%BD%CE%BF%CF%80%CE%BF%CE%AF%CE%B7%CF%83%CE%B7+%CF%84%CE%B7%CF%82+%CE%91%CE%B8%CE%AE%CE%BD%CE%B1%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%BA%CE%BF%CE%B9%CE%BD%CE%AE+%CE%B4%CE%AE%CE%BB%CF%89%CF%83%CE%B7+%CF%84%CF%89%CE%BD+%C2%AB27%C2%BB+%CF%83%CF%87%CE%B5%CF%84%CE%B9%CE%BA%CE%AC+%CE%BC%CE%B5+%CF%84%CE%B7%CE%BD+%CE%A4%CE%BF%CF%85%CF%81%CE%BA%CE%AF%CE%B1 %0A%0A https://www.ertnews.gr/eidiseis/ellada/politiki/me-ikanopoiisi-ypodechetai-i-athina-to-keimeno-symperasmaton-ton-27-gia-tin-toyrkia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ικανοποίηση της Αθήνας για την κοινή δήλωση των «27» σχετικά με την Τουρκία&body=https://www.ertnews.gr/eidiseis/ellada/politiki/me-ikanopoiisi-ypodechetai-i-athina-to-keimeno-symperasmaton-ton-27-gia-tin-toyrkia/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%99%CE%BA%CE%B1%CE%BD%CE%BF%CF%80%CE%BF%CE%AF%CE%B7%CF%83%CE%B7+%CF%84%CE%B7%CF%82+%CE%91%CE%B8%CE%AE%CE%BD%CE%B1%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%BA%CE%BF%CE%B9%CE%BD%CE%AE+%CE%B4%CE%AE%CE%BB%CF%89%CF%83%CE%B7+%CF%84%CF%89%CE%BD+%C2%AB27%C2%BB+%CF%83%CF%87%CE%B5%CF%84%CE%B9%CE%BA%CE%AC+%CE%BC%CE%B5+%CF%84%CE%B7%CE%BD+%CE%A4%CE%BF%CF%85%CF%81%CE%BA%CE%AF%CE%B1 https://www.ertnews.gr/eidiseis/ellada/politiki/me-ikanopoiisi-ypodechetai-i-athina-to-keimeno-symperasmaton-ton-27-gia-tin-toyrkia/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_94_15d">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div><div class="vc_column tdi_96_568  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_96_568{
                    vertical-align: baseline;
                }.tdi_96_568 > .wpb_wrapper,
				.tdi_96_568 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_96_568 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_96_568 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_96_568{
width:320px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_568{
width:250px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_568{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_97_b39 td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_97_b39" >
<style>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</style>
<style>
/* custom css */
body .tdi_97_b39 .td-block-title a,
				body .tdi_97_b39 .td-block-title span{
					font-family:Comfortaa !important;font-size:25px !important;font-weight:900 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_97_b39 .td-block-title a,
				body .tdi_97_b39 .td-block-title span{
					font-family:Comfortaa !important;font-size:14px !important;line-height:19px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_97_b39 .td-block-title a,
				body .tdi_97_b39 .td-block-title span{
					font-family:Comfortaa !important;font-size:12px !important;line-height:18px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΤΕΛΕΥΤΑΙΑ ΝΕΑ</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_98_6d6 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_98_6d6" >
<style>

/* inline tdc_css att */

.tdi_98_6d6{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_98_6d6 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ertnews.gr/1821/i-italia-tima-tin-elliniki-epeteio-ton-200-eton-me-fotagogisi-toy-kapitolioy-tis-romis/" rel="bookmark" class="td-image-wrap " title="Η Ιταλία τιμά την Ελληνική Επέτειο των 200 ετών με φωταγώγηση του Καπιτωλίου της Ρώμης" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_99_b07 {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-7.50.07-PM-970x720.jpeg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_99_b07" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-25-at-7.50.07-PM-485x360.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/1821/i-italia-tima-tin-elliniki-epeteio-ton-200-eton-me-fotagogisi-toy-kapitolioy-tis-romis/" rel="bookmark" title="Η Ιταλία τιμά την Ελληνική Επέτειο των 200 ετών με φωταγώγηση του Καπιτωλίου της Ρώμης">Η Ιταλία τιμά την Ελληνική Επέτειο των 200 ετών με φωταγώγηση του Καπιτωλίου της Ρώμης</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_100_058 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_100_058" >
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_100_058 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ertnews.gr/eidiseis/diethni/evropi/misel-simantiki-proteraiotita-i-toyrkia-kai-i-anatoliki-mesogeios-gia-tin-ee-kai-ta-krati-meli/" rel="bookmark" class="td-image-wrap " title="Μισέλ: Σημαντική προτεραιότητα η Τουρκία και η Ανατολική Μεσόγειος για την ΕΕ και τα κράτη-μέλη" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_101_d0c {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2020/10/michel-charles28.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_101_d0c" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2020/10/michel-charles28.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/eidiseis/diethni/evropi/misel-simantiki-proteraiotita-i-toyrkia-kai-i-anatoliki-mesogeios-gia-tin-ee-kai-ta-krati-meli/" rel="bookmark" title="Μισέλ: Σημαντική προτεραιότητα η Τουρκία και η Ανατολική Μεσόγειος για την ΕΕ και τα κράτη-μέλη">Μισέλ: Σημαντική προτεραιότητα η Τουρκία και η Ανατολική Μεσόγειος για την ΕΕ και τα κράτη-μέλη</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ertnews.gr/eidiseis/ellada/kinonia/se-teliko-stadio-anakataskeyis-to-spitfire-tis-polemikis-aeroporias/" rel="bookmark" class="td-image-wrap " title="Σε τελικό στάδιο ανακατασκευής το Spitfire της Πολεμικής Αεροπορίας που δεν είδαμε στην παρέλαση" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_102_c56 {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2021/03/tn_MJ755-IMG_7910-436x300.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_102_c56" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2021/03/tn_MJ755-IMG_7910-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/eidiseis/ellada/kinonia/se-teliko-stadio-anakataskeyis-to-spitfire-tis-polemikis-aeroporias/" rel="bookmark" title="Σε τελικό στάδιο ανακατασκευής το Spitfire της Πολεμικής Αεροπορίας που δεν είδαμε στην παρέλαση">Σε τελικό στάδιο ανακατασκευής το Spitfire της Πολεμικής Αεροπορίας που δεν είδαμε στην παρέλαση</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ertnews.gr/eidiseis/ellada/kinonia/pethane-o-dimosiografos-aris-skiadopoylos/" rel="bookmark" class="td-image-wrap " title="Πέθανε ο δημοσιογράφος Άρης Σκιαδόπουλος &#8211; Έκανε τον «Νυχτερινό Επισκέπτη» για την ΕΡΤ" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_103_104 {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2021/03/Καταγραφή-1-436x300.png");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_103_104" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2021/03/Καταγραφή-1-218x150.png')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/eidiseis/ellada/kinonia/pethane-o-dimosiografos-aris-skiadopoylos/" rel="bookmark" title="Πέθανε ο δημοσιογράφος Άρης Σκιαδόπουλος &#8211; Έκανε τον «Νυχτερινό Επισκέπτη» για την ΕΡΤ">Πέθανε ο δημοσιογράφος Άρης Σκιαδόπουλος &#8211; Έκανε τον «Νυχτερινό Επισκέπτη» για την ΕΡΤ</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_104_ad0 td_block_template_12">
<style>

/* inline tdc_css att */

.tdi_104_ad0{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_104_ad0{
margin-bottom:30px !important;
}
}

</style>
<style>
/* custom css */
.tdi_104_ad0.td-a-rec{
					text-align: center;
				}.tdi_104_ad0 .td-element-style{
					z-index: -1;
				}
</style><script data-ws="3386" data-h="ert.adman.gr" data-s="300x250" src="https://static.adman.gr/adman.js"></script></div></div></div></div></div><div id="tdi_105_155" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_106_d50  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_106_d50,
                .tdi_106_d50 .tdc-columns{
                    min-height: 0;
                }.tdi_106_d50 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #f9f9f9 !important;
                }.tdi_106_d50,
				.tdi_106_d50 .tdc-columns{
				    display: block;
				}.tdi_106_d50 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_106_d50 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_106_d50 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_106_d50{
padding-top:30px !important;
}

.tdi_106_d50 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_105_155_rand_style td-element-style" ></div><div class="vc_column tdi_108_ad1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_108_ad1{
                    vertical-align: baseline;
                }.tdi_108_ad1 > .wpb_wrapper,
				.tdi_108_ad1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_108_ad1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_108_ad1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_109_303 td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_109_303" >
<style>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</style>
<style>
/* custom css */
body .tdi_109_303 .td-block-title a,
				body .tdi_109_303 .td-block-title span{
					font-family:Comfortaa !important;font-size:25px !important;font-weight:900 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_109_303 .td-block-title a,
				body .tdi_109_303 .td-block-title span{
					font-family:Comfortaa !important;font-size:14px !important;line-height:19px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_109_303 .td-block-title a,
				body .tdi_109_303 .td-block-title span{
					font-family:Comfortaa !important;font-size:12px !important;line-height:18px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">ΔΕΙΤΕ ΕΠΙΣΗΣ</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_110_0d8 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_110_0d8" >
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_110_0d8 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ertnews.gr/eidiseis/diethni/evropi/misel-simantiki-proteraiotita-i-toyrkia-kai-i-anatoliki-mesogeios-gia-tin-ee-kai-ta-krati-meli/" rel="bookmark" class="td-image-wrap " title="Μισέλ: Σημαντική προτεραιότητα η Τουρκία και η Ανατολική Μεσόγειος για την ΕΕ και τα κράτη-μέλη" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_111_607 {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2020/10/michel-charles28.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_111_607" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2020/10/michel-charles28.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/eidiseis/diethni/evropi/misel-simantiki-proteraiotita-i-toyrkia-kai-i-anatoliki-mesogeios-gia-tin-ee-kai-ta-krati-meli/" rel="bookmark" title="Μισέλ: Σημαντική προτεραιότητα η Τουρκία και η Ανατολική Μεσόγειος για την ΕΕ και τα κράτη-μέλη">Μισέλ: Σημαντική προτεραιότητα η Τουρκία και η Ανατολική Μεσόγειος για την ΕΕ και τα κράτη-μέλη</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ertnews.gr/eidiseis/diethni/kosmos/synodos-koryfis-ee-alages-sto-keimeno-gia-tin-toyrkia-ikanopoiisi-se-athina-kai-leykosia/" rel="bookmark" class="td-image-wrap " title="Σύνοδος Κορυφής &#8211; ΕΕ: Αλλαγές στο κείμενο για την Τουρκία &#8211; Τριβές για τους εμβολιασμούς" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_112_37a {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2021/03/AP_21057322028350-970x720.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_112_37a" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2021/03/AP_21057322028350-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/eidiseis/diethni/kosmos/synodos-koryfis-ee-alages-sto-keimeno-gia-tin-toyrkia-ikanopoiisi-se-athina-kai-leykosia/" rel="bookmark" title="Σύνοδος Κορυφής &#8211; ΕΕ: Αλλαγές στο κείμενο για την Τουρκία &#8211; Τριβές για τους εμβολιασμούς">Σύνοδος Κορυφής &#8211; ΕΕ: Αλλαγές στο κείμενο για την Τουρκία &#8211; Τριβές για τους εμβολιασμούς</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ertnews.gr/eidiseis/diethni/kosmos/aystria-synepi-stasi-tis-e-e-apenanti-stin-toyrkia-zita-o-kagkelarios-s-koyrts/" rel="bookmark" class="td-image-wrap " title="Αυστρία: Συνεπή στάση της Ε.Ε απέναντι στην Τουρκία ζητά ο καγκελάριος Σ. Κουρτς" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_113_757 {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2021/03/κουρτς-222-970x720.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_113_757" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2021/03/κουρτς-222-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/eidiseis/diethni/kosmos/aystria-synepi-stasi-tis-e-e-apenanti-stin-toyrkia-zita-o-kagkelarios-s-koyrts/" rel="bookmark" title="Αυστρία: Συνεπή στάση της Ε.Ε απέναντι στην Τουρκία ζητά ο καγκελάριος Σ. Κουρτς">Αυστρία: Συνεπή στάση της Ε.Ε απέναντι στην Τουρκία ζητά ο καγκελάριος Σ. Κουρτς</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.ertnews.gr/eidiseis/diethni/kosmos/mporel-ton-teleytaio-mina-echoyme-dei-thetikes-exelixeis-apo-tin-toyrkia-alla-i-katastasi-paramenei-eythraysti/" rel="bookmark" class="td-image-wrap " title="Μπορέλ: Τον τελευταίο μήνα έχουμε δει θετικές εξελίξεις από την Τουρκία, αλλά η κατάσταση παραμένει εύθραυστη" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_114_17d {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2021/03/borell-2-970x720.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_114_17d" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2021/03/borell-2-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/eidiseis/diethni/kosmos/mporel-ton-teleytaio-mina-echoyme-dei-thetikes-exelixeis-apo-tin-toyrkia-alla-i-katastasi-paramenei-eythraysti/" rel="bookmark" title="Μπορέλ: Τον τελευταίο μήνα έχουμε δει θετικές εξελίξεις από την Τουρκία, αλλά η κατάσταση παραμένει εύθραυστη">Μπορέλ: Τον τελευταίο μήνα έχουμε δει θετικές εξελίξεις από την Τουρκία, αλλά η κατάσταση παραμένει εύθραυστη</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_115_e06" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_116_cad  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_116_cad,
                .tdi_116_cad .tdc-columns{
                    min-height: 0;
                }.tdi_116_cad > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }#tdi_115_e06.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_115_e06.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_116_cad,
				.tdi_116_cad .tdc-columns{
				    display: block;
				}.tdi_116_cad .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_116_cad{
margin-bottom:30px !important;
padding-top:20px !important;
}

.tdi_116_cad .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_118_de0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_118_de0{
                    vertical-align: baseline;
                }.tdi_118_de0 > .wpb_wrapper,
				.tdi_118_de0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_118_de0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_118_de0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Συντακτική ομάδα ert.gr"></span><meta itemprop="datePublished" content="2021-03-25T20:42:52+02:00"><meta itemprop="dateModified" content="2021-03-25T23:46:48+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ertnews.gr/eidiseis/ellada/politiki/me-ikanopoiisi-ypodechetai-i-athina-to-keimeno-symperasmaton-ton-27-gia-tin-toyrkia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ertnews.gr/wp-content/uploads/2021/02/ert-news-logo-50x-1-1.png"></span><meta itemprop="name" content="www.ertnews.gr"></span><meta itemprop="headline" content="Ικανοποίηση της Αθήνας για την κοινή δήλωση των «27» σχετικά με την Τουρκία"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ertnews.gr/wp-content/uploads/2021/03/Mitsotakis_European-Council.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1334"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                <aside class="widget_text td_block_template_12 widget widget_custom_html"><div class="textwidget custom-html-widget"><!DOCTYPE html>
<html>

<head>
	<style>
	.td-footer-wrapper a {color:#f3ffe2!important;}
.widget_text ul li {list-style:none!important;}
	.btn {background-color:#459bd6!important;border:0px;}</style>

</head>
<body>
	
<table style="border: 0px;">
<td style="border: 0px;">
<p style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-155" src="https://www.ertnews.gr/wp-content/uploads/2021/02/ert-logo-57x271-1-1.png" alt="ert-logo-57x27" width="57" height="35" />
<a href="mailto:mediatek@ert.gr">mediatek@ert.gr</a>
<a href="https://diavgeia.gov.gr/f/ertae" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-322349" src="https://www.ertnews.gr/wp-content/uploads/2016/03/diavgeia.png" alt="diavgeia" width="119" height="44" /></a></p></td>
<td style="border: 0px;"><ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-38" style="text-align: left;"><a href="https://company.ert.gr/">ΕΤΑΙΡΕΙΑ</a></li>
<li style="text-align: left;"><a href="https://press.ert.gr/" target="_blank" rel="noopener">ΓΡΑΦΕΙΟ ΤΥΠΟΥ</a></li>
<li style="text-align: left;"><a href="https://press.ert.gr/category/deltia-typou/" target="_blank" rel="noopener">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item" style="text-align: left;"><a href="https://www.ertnews.gr/news/xorigies/">ΧΟΡΗΓΙΕΣ ΕΠΙΚΟΙΝΩΝΙΑΣ</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39" style="text-align: left;"><a href="https://archive.ert.gr/">ΕΡΤ ΑΡΧΕΙΟ</a></li>
</ul>
	</td>
	
<td style="border: 0px;">
<ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-452" style="text-align: left;"><a href="https://mousikasynola.ert.gr/">ΜΟΥΣΙΚΑ ΣΥΝΟΛΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-317916" style="text-align: left;"><a href="https://csr.ert.gr/">ΚΟΙΝΩΝΙΚΗ ΕΥΘΥΝΗ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item" style="text-align: left;"><a href="https://www.ertnews.gr/contact-us/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item" style="text-align: left;"><a href="https://dpo.ert.gr/">ΥΠΕΥΘΥΝΟΣ ΠΡΟΣΤΑΣΙΑΣ ΔΕΔΟΜΕΝΩΝ</a></li>
</ul>
	</td>
<td style="border: 0px;">
	<div>
<div class="su-spoiler su-spoiler-style-default su-spoiler-icon-plus su-spoiler-closed" data-scroll-offset="0" data-anchor-in-url="no"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Live Player Κώδικας ενσωμάτωσης</div><div class="su-spoiler-content su-u-clearfix su-u-trim">
	<input id="fo1" type="text" value="&lt;iframe src=https://footage.ert.gr/events/ert-newmedia-live-share.html frameborder=no scrolling=no allowfullscreen&gt;&lt;/iframe&gt;" />
<button class="btn" data-clipboard-action="copy" data-clipboard-target="#fo1" onclick="myFunction()" onmouseout="outFunc()">  Αντιγραφή</button></div></div>
	</div>

<script>
function myFunction() {
  var copyText = document.getElementById("fo1");
  copyText.select();
  copyText.setSelectionRange(0, 99999);
  document.execCommand("copy");
  
  var tooltip = document.getElementById("myTooltip");
  tooltip.innerHTML = "Copied: " + copyText.value;
}

function outFunc() {
  var tooltip = document.getElementById("myTooltip");
  tooltip.innerHTML = "Αντιγραφή στο clipboard";
}
</script>
	</td>
</table>
</body>
</html></div></aside>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 605d173af07bb
    -->

    
<!-- Custom css from theme panel -->
<style media="screen">
/* custom css theme panel */
.videoWrapper {
	position: relative;
	padding-bottom: 56.25%; /* 16:9 */
	padding-top: 20px;
	height: 0;
	background: transparent!important;
}
.videoWrapper iframe {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}

.search .td_module_3 .td-module-title {
	font-size: 18px!important;
	line-height: 20px;
	font-weight: bold;
}


#roh .td_module_8 {
	padding-bottom: 3px!important;
	border-bottom: 1px dashed #f2f2f2!important;
	margin-bottom: 0px!important;
}

.roh-col .td-element-style { min-height: 600px!important;}

.roh-inside .td_module_8 {
	padding-bottom: 3px!important;
	border-bottom: 1px dashed #f2f2f2!important;
	margin-bottom: 0px!important;
}


.td-load-more-wrap a {
	color: #222222;
	font-size: 18px;
	font-weight: lighter;
}

.td-ss-main-sidebar .td_module_8 {
	padding-bottom: 3px;
	border-bottom: 1px dashed #f2f2f2;
	margin-bottom: 0px!important;
}

.td-category-header h1.td-page-title {
    border-left-width: 5px!important;
    border-left-style: solid!important;
    border-left-color: #2485e5!important;
    color: #204675!important;
    
    padding: 0 12px!important;

}

.entry-crumbs {display:none!important;} 

.td-footer-wrapper {padding-top:10px;
padding-bottom:10px;
}

#ertflix-row1 {display:none;}

.roh-col .td_block_wrap {
	margin-bottom: 1px;
	position: relative;
	clear: both;
}

.FixedHeightContainer-Frm
{
  float:right;
  /*height: 650px;*/
  height: 600px;
  /*width:480px;*/
  width: 33%;
  padding:3px; 
}
.Content-Frm
{
  /*height:645px;*/
  height:535px;
  overflow:auto;
}

@media (max-width: 1200px) {
.perif-syxn { padding-top: 25px!important;
    text-align: -webkit-left!important;
}    }

@media screen and (max-width: 900px) and (min-width: 600px) {
.tagdiv-type iframe {height:400px!important;}
}

@media screen and (max-width: 599px)  {
.tagdiv-type iframe {height:300px!important;}
}


.td-social-line, .td-social-viber {
	display: inherit;
}



</style>

<script>function myPopUpFunction() {
  var newWin = window.open('https://webradio.ert.gr/mobile/ert/volos.html', 'pop_up_perif', 'width=200,height=200');
}</script><link rel='stylesheet' id='su-icons-css'  href='https://www.ertnews.gr/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://www.ertnews.gr/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.9.7' media='all' />
<script src='https://www.ertnews.gr/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script src='https://www.ertnews.gr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script src='https://www.ertnews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script src='https://www.ertnews.gr/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script src='https://www.ertnews.gr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script src='https://www.ertnews.gr/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.2' async id='remote_sdk-js'></script>
<script id='su-shortcodes-js-extra'>
/* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site.","magnificPopup":{"close":"Close (Esc)","loading":"Loading...","prev":"Previous (Left arrow key)","next":"Next (Right arrow key)","counter":"%curr% of %total%","error":"Failed to load content. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>"}};
/* ]]> */
</script>
<script src='https://www.ertnews.gr/wp-content/plugins/shortcodes-ultimate/includes/js/shortcodes/index.js?ver=5.9.7' id='su-shortcodes-js'></script>
<script data-ws="22859" data-h="phaistos-ssp.adman.gr" data-s="0x0" src="https://static.adman.gr/adman.js"></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>