<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="el" data-adman-async="true"> <!--<![endif]--><head><link media="all" href="https://www.ertnews.gr/wp-content/cache/autoptimize/css/autoptimize_9e515ced8c1f4285cb43d0c5eb0ece4e.css" rel="stylesheet" /><link media=" print" href="https://www.ertnews.gr/wp-content/cache/autoptimize/css/autoptimize_af3f06c364b63b8f7839aa5d50777c54.css" rel="stylesheet" /><title>Άγνωστοι έχτισαν αυθαίρετο μέσα στο Πολυτεχνείο (video) - ertnews.gr</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.ertnews.gr/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.ertnews.gr/wp-content/uploads/2020/09/ert-logo-favicon_16x16_new.png"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.ertnews.gr/eidiseis/ellada/agnostoi-echtisan-aythaireto-mesa-sto-polytechneio/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Άγνωστοι έχτισαν αυθαίρετο μέσα στο Πολυτεχνείο (video) - ertnews.gr" /><meta property="og:description" content="Άγνωστοι που αναζητούνται από τις Αρχές έχτισαν αυθαίρετο στέκι μέσα στο Πολυτεχνείο. Για απομάκρυνση οικοδομικών υλικών παράνομης κατασκευής σε χώρο Σχολής του ΕΜΠ έκανε λόγο το υπουργείο Προστασίας του Πολίτη. Άνδρες της Ελληνικής Αστυνομίας συνόδεψαν την Παρασκευή (15/10) υπαλλήλους της Πολεοδομίας του Δήμου Ζωγράφου εντός του χώρου του ΕΜΠ μετά από καταγγελία για παράνομη κατασκευή [&hellip;]" /><meta property="og:url" content="https://www.ertnews.gr/eidiseis/ellada/agnostoi-echtisan-aythaireto-mesa-sto-polytechneio/" /><meta property="og:site_name" content="www.ertnews.gr" /><meta property="article:published_time" content="2021-10-15T18:48:52+00:00" /><meta property="article:modified_time" content="2021-10-15T19:27:58+00:00" /><meta property="og:image" content="https://www.ertnews.gr/wp-content/uploads/2021/10/Afthereto_Polytechnio.jpg" /><meta property="og:image:width" content="2000" /><meta property="og:image:height" content="972" /><meta name="twitter:card" content="summary" /><meta name="twitter:label1" content="Συντάχθηκε από" /><meta name="twitter:data1" content="Συντακτική ομάδα ert.gr" /><meta name="twitter:label2" content="Εκτιμώμενος χρόνος ανάγνωσης" /><meta name="twitter:data2" content="2 λεπτά" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ertnews.gr" href="https://www.ertnews.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; ertnews.gr" href="https://www.ertnews.gr/comments/feed/" /> <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ertnews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C500%2C600%2C700%2C800%7CComfortaa%3A400%2C500%2C600%2C700%2C800%7CSource+Sans+Pro%3A400%2C500%2C600%2C700%2C800%7CRoboto%3A400%2C500%2C600%2C700%2C800%7CABeeZee%3A400%2C500%2C600%2C700%2C800%7CRoboto%3A500%2C400%2C700%7CComfortaa%3A600%2C400%2C300%2C800%2C700%7CHeebo%3A500%2C400&#038;display=swap&#038;ver=10.3.9.1' media='all' /><style id='td-theme-inline-css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script src='https://www.ertnews.gr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script src='https://www.ertnews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script src='https://www.ertnews.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.6.5' id='ppress-flatpickr-js'></script> <script src='https://www.ertnews.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.6.5' id='ppress-select2-js'></script> <link rel="https://api.w.org/" href="https://www.ertnews.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ertnews.gr/wp-json/wp/v2/posts/2563465" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ertnews.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ertnews.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.5" /><link rel='shortlink' href='https://www.ertnews.gr/?p=2563465' /><link rel="alternate" type="application/json+oembed" href="https://www.ertnews.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ertnews.gr%2Feidiseis%2Fellada%2Fagnostoi-echtisan-aythaireto-mesa-sto-polytechneio%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ertnews.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ertnews.gr%2Feidiseis%2Fellada%2Fagnostoi-echtisan-aythaireto-mesa-sto-polytechneio%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"84a185e943","wpRestUrl":"https:\/\/www.ertnews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.ertnews.gr\/wp-admin\/","wpRestNonce":"84a185e943","wpRestUrl":"https:\/\/www.ertnews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.ertnews.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ef8f724-7034-42a8-8642-e383bba88e04';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://www.ertnews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θέλετε να λαμβάνετε ειδοποιήσεις για την έκτακτη επικαιρότητα;";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ ΘΕΛΩ";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ ΤΩΡΑ";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script>  <script>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</script> <style>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</style> <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="8bd0e858-10ee-4af0-b3d1-2cfc285f6ca9" async></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=G-ERB41LBJ91"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ERB41LBJ91');</script> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #204675;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #204675;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #204675;
                }
                .tdm-btn-style1 {
					background-color: #204675;
				}
				.tdm-btn-style2:before {
				    border-color: #204675;
				}
				.tdm-btn-style2 {
				    color: #204675;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #204675;
                    -moz-box-shadow: 0 2px 16px #204675;
                    box-shadow: 0 2px 16px #204675;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #204675;
                    -moz-box-shadow: 0 4px 26px #204675;
                    box-shadow: 0 4px 26px #204675;
				}</style><style id="tdw-css-placeholder">.live-header2 {
  display: none;
}
.perif {
  font-size: 37px;
  font-face: Roboto;
  font-weight: 900;
  color: #941414;
  /*padding-left: 18%;*/
}
.img_center {
  display: block;
  margin-left: auto;
  margin-right: auto;
  width: 50%;
}
.line {
  flex: 1;
  border-bottom: 1px dashed black;
}
.avatar-32 {
  display: none!important;
}
.col_tilte_olympicgames {
  background: url(https://www.ertnews.gr/wp-content/uploads/2021/07/OGtokyo_linemenu.png) 0 100% no-repeat;
  padding: 0px 20px 0px 20px;
}
#wrap.use-styles header[data-v-8286cd8c] {
  height: 1.8em;
  padding: .9em;
  background: linear-gradient(180deg, #fff, rgba(204, 204, 204, 0.2));
  display: none;
}</style></head><body class="post-template-default single single-post postid-2563465 single-format-standard td-standard-pack agnostoi-echtisan-aythaireto-mesa-sto-polytechneio global-block-template-12 tdb_template_2169985 tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ertnews/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ertnewsofficial/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/ert" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-top-menu-final-container"><ul id="menu-top-menu-final" class="td-mobile-main-menu"><li id="menu-item-2170013" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-2170013"><a href="https://www.ertnews.gr/news/eidiseis/ellada/">ΕΛΛΑΔΑ</a></li><li id="menu-item-2170017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2170017"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/">ΠΕΡΙΦΕΡΕΙΑ<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2175208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175208"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/volos/">ΒΟΛΟΣ</a></li><li id="menu-item-2175206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175206"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/voreio_aigaio/">ΒΟΡΕΙΟ ΑΙΓΑΙΟ</a></li><li id="menu-item-2175211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175211"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/zakinthos/">ΖΑΚΥΝΘΟΣ</a></li><li id="menu-item-2175212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175212"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/iraklio/">ΗΡΑΚΛΕΙΟ</a></li><li id="menu-item-2185373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2185373"><a href="https://www.ertnews.gr/news/ert3/thessaloniki/">ΘΕΣΣΑΛΟΝΙΚΗ</a></li><li id="menu-item-2175180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175180"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/ioanina/">ΙΩΑΝΝΙΝΑ</a></li><li id="menu-item-2175181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175181"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kavala/">ΚΑΒΑΛΑ</a></li><li id="menu-item-2175182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175182"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kalamata/">ΚΑΛΑΜΑΤΑ</a></li><li id="menu-item-2175183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175183"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kerkira/">ΚΕΡΚΥΡΑ</a></li><li id="menu-item-2175184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175184"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kozani/">ΚΟΖΑΝΗ</a></li><li id="menu-item-2175185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175185"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/komotini/">ΚΟΜΟΤΗΝΗ</a></li><li id="menu-item-2175186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175186"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/larisa/">ΛΑΡΙΣΑ</a></li><li id="menu-item-2175187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175187"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/notio_aigaio/">ΝΟΤΙΟ ΑΙΓΑΙΟ</a></li><li id="menu-item-2175188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175188"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/orestiada/">ΟΡΕΣΤΙΑΔΑ</a></li><li id="menu-item-2175189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175189"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/patra/">ΠΑΤΡΑ</a></li><li id="menu-item-2175190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175190"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/pirgos/">ΠΥΡΓΟΣ</a></li><li id="menu-item-2175191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175191"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/seres/">ΣΕΡΡΕΣ</a></li><li id="menu-item-2175193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175193"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/tripoli/">ΤΡΙΠΟΛΗ</a></li><li id="menu-item-2175194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175194"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/florina/">ΦΛΩΡΙΝΑ</a></li><li id="menu-item-2175195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175195"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/chania/">ΧΑΝΙΑ</a></li></ul></li><li id="menu-item-2170014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170014"><a href="https://www.ertnews.gr/news/eidiseis/ellada/politiki/">ΠΟΛΙΤΙΚΗ</a></li><li id="menu-item-2191218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2191218"><a href="https://www.ertnews.gr/news/eidiseis/diethni/">ΚΟΣΜΟΣ</a></li><li id="menu-item-2170016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170016"><a href="https://www.ertnews.gr/news/eidiseis/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li><li id="menu-item-2170018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170018"><a href="https://www.ertnews.gr/news/athlitismos/">SPORTS</a></li><li id="menu-item-2249195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2249195"><a href="https://www.ertnews.gr/news/video/">VIDEO</a></li><li id="menu-item-2170019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170019"><a href="https://www.ertnews.gr/news/eidiseis/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li><li id="menu-item-2170020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170020"><a href="https://www.ertnews.gr/news/eidiseis/epistimi/">ΕΠΙΣΤΗΜΗ</a></li><li id="menu-item-2170059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2170059"><a href="https://www.ertnews.gr/news/anadromes/">ΑΝΑΔΡΟΜΕΣ</a></li><li id="menu-item-2189030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2189030"><a href="https://www.ert.gr">ERT.GR</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>το όνομα χρήστη σας</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a></div><div class="td-login-register-link"> <a id="signin-register-link-mob">Create an account</a></div></div></div><div id="td-register-mob" class="td-login-animation td-login-hide-mob"><div class="td-register-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign up</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-panel-title"><span>Welcome!</span>Εγγραφείτε για έναν λογαριασμό</div><div class="td-login-form-wrap"><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>το email σας</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>το όνομα χρήστη σας</label></div> <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="ΕΓΓΡΑΦΗ"><div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.ertnews.gr/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Αναζήτηση</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_11a" class="tdc-zone"><div class="tdc_zone tdi_2_997  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_2_997{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_997{
margin-bottom:55px !important;
padding-top:5px !important;
padding-bottom:5px !important;
}
}</style><div id="tdi_3_6aa" class="tdc-row"><div class="vc_row tdi_4_668  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_4_668,
                .tdi_4_668 .tdc-columns{
                    min-height: 0;
                }.tdi_4_668,
				.tdi_4_668 .tdc-columns{
				    display: block;
				}.tdi_4_668 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_668{
position:relative;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_4_668{
position:relative;
}
}</style><div class="tdi_3_6aa_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_3_6aa_rand_style{
background-color:#204675 !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_3_6aa_rand_style{
background-color:#204675 !important;
}
}</style></div><div class="vc_column tdi_6_613  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_6_613{
                    vertical-align: baseline;
                }.tdi_6_613 > .wpb_wrapper,
				.tdi_6_613 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_613 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_613 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_613{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_613{
width:22% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_e61 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_7_e61" ><style>/* custom css */
.tdi_7_e61 .tdb-logo-a,
                .tdi_7_e61 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7_e61 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_e61 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_e61 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_e61 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                     background-color: rgba(255,252,252,0.6);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Heebo !important;letter-spacing:0px !important;;
                }.tdi_7_e61 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Heebo !important;font-weight:500 !important;;
                }.tdi_7_e61 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_e61 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }html[class*='ie'] .tdi_7_e61 .tdb-logo-text-tagline{
				    background: none;
					color: rgba(255,252,252,0.6);
				}

/* phone */
@media (max-width: 767px){
.tdi_7_e61 .tdb-logo-text-title{
                    font-family:Heebo !important;font-size:24px !important;font-weight:500 !important;;
                }.tdi_7_e61 .tdb-logo-text-tagline{
                    font-family:Heebo !important;font-size:10px !important;letter-spacing:0px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ertnews.gr/"><span class="tdb-logo-img-wrap"><img loading=lazy class="tdb-logo-img td-retina-data" data-retina="https://www.ertnews.gr/wp-content/uploads/2021/02/ert-news-logo-50x-1-1.png" src="https://www.ertnews.gr/wp-content/uploads/2021/02/ert-news-logo-50x-1-1.png" alt=""  title="" width="181" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline"> </span></span></a></div></div></div></div><div class="vc_column tdi_9_36e  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_9_36e{
                    vertical-align: baseline;
                }.tdi_9_36e > .wpb_wrapper,
				.tdi_9_36e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_36e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_36e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_36e{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_36e{
padding-left:14px !important;
width:28% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_10_3f7 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_10_3f7" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_3f7{
margin-top:10px !important;
}
}</style><style>/* custom css */
.tdi_10_3f7{
                    display: inline-block;
                }.tdi_10_3f7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_10_3f7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_12_a33  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_12_a33{
                    vertical-align: baseline;
                }.tdi_12_a33 > .wpb_wrapper,
				.tdi_12_a33 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_a33 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_a33 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_a33{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_a33{
width:48% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_13_313 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_13_313" ><style>/* custom css */
.tdi_13_313{
                    float: right;
                    clear: none;
                }</style><style>.tdi_14_e64 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_14_e64 .tdm-social-item i.td-icon-twitter,
				.tdi_14_e64 .tdm-social-item i.td-icon-linkedin,
				.tdi_14_e64 .tdm-social-item i.td-icon-pinterest,
				.tdi_14_e64 .tdm-social-item i.td-icon-blogger,
				.tdi_14_e64 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_14_e64 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_14_e64 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_14_e64 .tdm-social-item i,
				.tds-team-member2 .tdi_14_e64.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_14_e64 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* phone */
@media (max-width: 767px){
.tdi_14_e64 .tdm-social-item{
					width: 21px;
					height: 21px;
				}.tdi_14_e64 .tdm-social-item i{
					line-height: 21px;
				}
}</style><div class="tdm-social-wrapper tds-social1 tdi_14_e64"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_15_4a8" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_16_697  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_16_697,
                .tdi_16_697 .tdc-columns{
                    min-height: 0;
                }.tdi_16_697,
				.tdi_16_697 .tdc-columns{
				    display: block;
				}.tdi_16_697 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_697{
display:none !important;
}
}</style><div class="vc_column tdi_18_55e  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_18_55e{
                    vertical-align: baseline;
                }.tdi_18_55e > .wpb_wrapper,
				.tdi_18_55e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18_55e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18_55e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_19_17e" class="tdc-zone"><div class="tdc_zone tdi_20_71e  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_20_71e{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_21_3e9" class="tdc-row"><div class="vc_row tdi_22_6a3  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_22_6a3,
                .tdi_22_6a3 .tdc-columns{
                    min-height: 0;
                }.tdi_22_6a3,
				.tdi_22_6a3 .tdc-columns{
				    display: block;
				}.tdi_22_6a3 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_24_996  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_24_996{
                    vertical-align: baseline;
                }.tdi_24_996 > .wpb_wrapper,
				.tdi_24_996 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_996 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_996 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_25_111" class="tdc-zone"><div class="tdc_zone tdi_26_5e6  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_26_5e6{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_26_5e6{
margin-bottom:70px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26_5e6{
margin-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_5e6{
margin-bottom:40px !important;
}
}</style><div class="tdi_25_111_rand_style td-element-style" ><style>.tdi_25_111_rand_style{
background-color:#204675 !important;
}</style></div><div id="tdi_27_266" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_28_227  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_28_227,
                .tdi_28_227 .tdc-columns{
                    min-height: 0;
                }.tdi_28_227,
				.tdi_28_227 .tdc-columns{
				    display: block;
				}.tdi_28_227 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28_227 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_28_227 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_28_227.tdc-row-content-vert-center,
                    .tdi_28_227.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28_227.tdc-row-content-vert-bottom,
                    .tdi_28_227.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28_227.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28_227.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_227{
padding-right:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28_227{
position:relative;
}
}</style><div class="tdi_27_266_rand_style td-element-style" ><style>/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_266_rand_style{
background-color:#204675 !important;
}
}</style></div><div class="vc_column tdi_30_716  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_30_716{
                    vertical-align: baseline;
                }.tdi_30_716 > .wpb_wrapper,
				.tdi_30_716 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_716 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_716 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_30_716{
width:20% !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_31_311 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_31_311" ><style>/* custom css */
.tdi_31_311 .tdb-logo-a,
                .tdi_31_311 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_31_311 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_31_311 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_31_311 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_31_311 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                     background-color: rgba(255,252,252,0.6);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Roboto !important;letter-spacing:0px !important;;
                }.tdi_31_311 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_31_311 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_31_311 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:28px !important;font-weight:500 !important;;
                }html[class*='ie'] .tdi_31_311 .tdb-logo-text-tagline{
				    background: none;
					color: rgba(255,252,252,0.6);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_311 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:26px !important;font-weight:500 !important;;
                }.tdi_31_311 .tdb-logo-text-tagline{
                    font-family:Roboto !important;font-size:12px !important;letter-spacing:0px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_311 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:26px !important;font-weight:500 !important;;
                }.tdi_31_311 .tdb-logo-text-tagline{
                    font-family:Roboto !important;font-size:12px !important;letter-spacing:0px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ertnews.gr/"><span class="tdb-logo-img-wrap"><img loading=lazy class="tdb-logo-img td-retina-data" data-retina="https://www.ertnews.gr/wp-content/uploads/2021/02/ert-news-logo-50x-1.png" src="https://www.ertnews.gr/wp-content/uploads/2021/02/ert-news-logo-50x-1.png" alt=""  title="" width="181" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline"> </span></span></a></div></div></div></div><div class="vc_column tdi_33_3e7  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_33_3e7{
                    vertical-align: baseline;
                }.tdi_33_3e7 > .wpb_wrapper,
				.tdi_33_3e7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33_3e7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33_3e7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_33_3e7{
width:60% !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_34_361 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_34_361"  style=" z-index: 999;"><style>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</style><style>.tdi_34_361 .tdb-menu > li.current-menu-item > a,
				.tdi_34_361 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_34_361 .tdb-menu > li.current-category-ancestor > a,
				.tdi_34_361 .tdb-menu > li:hover > a,
				.tdi_34_361 .tdb-menu > li.tdb-hover > a,
				.tdi_34_361 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_34_361 .tdb-menu > li > a:after,
				.tdi_34_361 .tdb-menu-items-dropdown .td-subcat-more:after{
					background: -webkit-linear-gradient(-90deg,#1e73be,#4e8abf);background: linear-gradient(-90deg,#1e73be,#4e8abf);
				
					height: 0px;
				
					bottom: 19px;
				}.tdi_34_361 .tdb-menu > li.current-menu-item > a:after,
				.tdi_34_361 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_34_361 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_34_361 .tdb-menu > li:hover > a:after,
				.tdi_34_361 .tdb-menu > li.tdb-hover > a:after,
				.tdi_34_361 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 100%;
				}</style><style>.tdi_34_361 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_34_361 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_34_361 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_34_361 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_34_361 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_34_361 .td-pulldown-filter-list li:hover a{
					color: #ffffff;
				}</style><div id=tdi_34_361 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-top-menu-final-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2170013"><a href="https://www.ertnews.gr/news/eidiseis/ellada/"><div class="tdb-menu-item-text">ΕΛΛΑΔΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2170017 tdb-menu-item-inactive"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/"><div class="tdb-menu-item-text">ΠΕΡΙΦΕΡΕΙΑ</div><i class="tdb-sub-menu-icon td-icon-pluss"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175208"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/volos/"><div class="tdb-menu-item-text">ΒΟΛΟΣ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175206"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/voreio_aigaio/"><div class="tdb-menu-item-text">ΒΟΡΕΙΟ ΑΙΓΑΙΟ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175211"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/zakinthos/"><div class="tdb-menu-item-text">ΖΑΚΥΝΘΟΣ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175212"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/iraklio/"><div class="tdb-menu-item-text">ΗΡΑΚΛΕΙΟ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2185373"><a href="https://www.ertnews.gr/news/ert3/thessaloniki/"><div class="tdb-menu-item-text">ΘΕΣΣΑΛΟΝΙΚΗ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175180"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/ioanina/"><div class="tdb-menu-item-text">ΙΩΑΝΝΙΝΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175181"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kavala/"><div class="tdb-menu-item-text">ΚΑΒΑΛΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175182"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kalamata/"><div class="tdb-menu-item-text">ΚΑΛΑΜΑΤΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175183"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kerkira/"><div class="tdb-menu-item-text">ΚΕΡΚΥΡΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175184"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/kozani/"><div class="tdb-menu-item-text">ΚΟΖΑΝΗ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175185"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/komotini/"><div class="tdb-menu-item-text">ΚΟΜΟΤΗΝΗ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175186"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/larisa/"><div class="tdb-menu-item-text">ΛΑΡΙΣΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175187"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/notio_aigaio/"><div class="tdb-menu-item-text">ΝΟΤΙΟ ΑΙΓΑΙΟ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175188"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/orestiada/"><div class="tdb-menu-item-text">ΟΡΕΣΤΙΑΔΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175189"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/patra/"><div class="tdb-menu-item-text">ΠΑΤΡΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175190"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/pirgos/"><div class="tdb-menu-item-text">ΠΥΡΓΟΣ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175191"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/seres/"><div class="tdb-menu-item-text">ΣΕΡΡΕΣ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175193"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/tripoli/"><div class="tdb-menu-item-text">ΤΡΙΠΟΛΗ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175194"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/florina/"><div class="tdb-menu-item-text">ΦΛΩΡΙΝΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2175195"><a href="https://www.ertnews.gr/news/perifereiakoi-stathmoi/chania/"><div class="tdb-menu-item-text">ΧΑΝΙΑ</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2170014"><a href="https://www.ertnews.gr/news/eidiseis/ellada/politiki/"><div class="tdb-menu-item-text">ΠΟΛΙΤΙΚΗ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2191218"><a href="https://www.ertnews.gr/news/eidiseis/diethni/"><div class="tdb-menu-item-text">ΚΟΣΜΟΣ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2170016"><a href="https://www.ertnews.gr/news/eidiseis/oikonomia/"><div class="tdb-menu-item-text">ΟΙΚΟΝΟΜΙΑ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2170018"><a href="https://www.ertnews.gr/news/athlitismos/"><div class="tdb-menu-item-text">SPORTS</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2249195"><a href="https://www.ertnews.gr/news/video/"><div class="tdb-menu-item-text">VIDEO</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2170019"><a href="https://www.ertnews.gr/news/eidiseis/politismos/"><div class="tdb-menu-item-text">ΠΟΛΙΤΙΣΜΟΣ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2170020"><a href="https://www.ertnews.gr/news/eidiseis/epistimi/"><div class="tdb-menu-item-text">ΕΠΙΣΤΗΜΗ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2170059"><a href="https://www.ertnews.gr/news/anadromes/"><div class="tdb-menu-item-text">ΑΝΑΔΡΟΜΕΣ</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2189030"><a href="https://www.ert.gr"><div class="tdb-menu-item-text">ERT.GR</div></a></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">ΠΕΡΙΣΣΟΤΕΡΑ</span><i class="tdb-menu-more-subicon td-icon-pluss"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_38_a9e  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_38_a9e{
                    vertical-align: baseline;
                }.tdi_38_a9e > .wpb_wrapper,
				.tdi_38_a9e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38_a9e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38_a9e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_38_a9e{
width:20% !important;
}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_40_9e3  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_40_9e3{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_40_9e3,
				.tdi_40_9e3 .tdc-inner-columns{
				    display: block;
				}.tdi_40_9e3 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_42_3a1  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_42_3a1{
                    vertical-align: baseline;
                }.tdi_42_3a1 .vc_column-inner > .wpb_wrapper,
				.tdi_42_3a1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42_3a1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_42_3a1{
				    width: 50px !important;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_43_3e8 td-pb-border-top td_block_template_12 tdb-header-align"  data-td-block-uid="tdi_43_3e8" ><style>/* custom css */
.tdi_43_3e8 .tdb-head-search-btn i{
                    font-size: 18px;
                
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                
                    color: #ffffff;
                }.tdi_43_3e8{
                    display: inline-block;
                }.tdi_43_3e8 .tdb-search-txt{
                    top: 0px;
                }.tdi_43_3e8 .tdb-drop-down-search{
                    left: auto;
                    right: 0;
                }.tdi_43_3e8 .tdb-drop-down-search-inner,
                .tdi_43_3e8 .tdb-search-form,
                .tdi_43_3e8 .tdb-aj-search{
                    margin-left: auto;
                    margin-right: 0;
                }.tdi_43_3e8 .tdb-head-search-form-btn i{
                    top: 0px;
                }.tdi_43_3e8 .result-msg{
                    text-align: center;
                }.tdi_43_3e8 .tdb-drop-down-search-inner{
                    box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.2);
                }.tdi_43_3e8 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_43_3e8 .td_module_wrap:nth-last-child(-n+1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_43_3e8 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
					display: none;
				}.tdi_43_3e8 .tdb-aj-search-inner{
					margin-left: -11px;
					margin-right: -11px;
				}.tdi_43_3e8 .td-module-container:before{
					bottom: -10px;
				
					border-color: #eaeaea;
				}.tdi_43_3e8 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: row;
				}.tdi_43_3e8 .entry-thumb{
					background-position: center 50%;
				}.tdi_43_3e8 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_43_3e8 .td-image-container,
				.ie11 .tdi_43_3e8 .td-image-container{
				 	flex: 0 0 auto;
			    }.ie10 .tdi_43_3e8 .td-module-meta-info,
				.ie11 .tdi_43_3e8 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_43_3e8 .td-post-vid-time{
					display: block;
				}.tdi_43_3e8 .td-module-meta-info{
					padding: 2px 0 0 15px;
				
					border-color: #eaeaea;
				}.tdi_43_3e8 .entry-title{
					margin: 0 0 5px;
				}.tdi_43_3e8 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_43_3e8 .td-post-category{
					display: none;
				}.tdi_43_3e8 .td-read-more{
					display: none;
				}.tdi_43_3e8 .td-post-author-name{
					display: none;
				}.tdi_43_3e8 .entry-review-stars{
					display: none;
				}.tdi_43_3e8 .td-icon-star,
                .tdi_43_3e8 .td-icon-star-empty,
                .tdi_43_3e8 .td-icon-star-half{
					font-size: 15px;
				}.tdi_43_3e8 .td-module-comments{
					display: none;
				}.tdi_43_3e8 .tdb-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43_3e8 .td_module_wrap{
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_43_3e8 .td_module_wrap:nth-last-child(-n+1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_43_3e8 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_43_3e8 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
					display: none !important;
				}.tdi_43_3e8 .td-module-container:before{
					bottom: -10px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_3e8 .td_module_wrap{
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_43_3e8 .td_module_wrap:nth-last-child(-n+1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_43_3e8 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_43_3e8 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
					display: none !important;
				}.tdi_43_3e8 .td-module-container:before{
					bottom: -10px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_43_3e8 .td_module_wrap{
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_43_3e8 .td_module_wrap:nth-last-child(-n+1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_43_3e8 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_43_3e8 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
					display: none !important;
				}.tdi_43_3e8 .td-module-container:before{
					bottom: -10px;
				}
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.ertnews.gr/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div><div class="vc_column_inner tdi_45_ea6  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_45_ea6{
                    vertical-align: baseline;
                }.tdi_45_ea6 .vc_column-inner > .wpb_wrapper,
				.tdi_45_ea6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_45_ea6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_46_69f tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_46_69f" ><style>/* inline tdc_css att */

.tdi_46_69f{
margin-top:3px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_69f{
margin-top:5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46_69f{
margin-top:5px !important;
}
}</style><style>.tdi_47_f6a .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 28.8px;
				}.tdi_47_f6a .tdm-social-item i.td-icon-twitter,
				.tdi_47_f6a .tdm-social-item i.td-icon-linkedin,
				.tdi_47_f6a .tdm-social-item i.td-icon-pinterest,
				.tdi_47_f6a .tdm-social-item i.td-icon-blogger,
				.tdi_47_f6a .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_47_f6a .tdm-social-item{
					width: 28.8px;
					height: 28.8px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_47_f6a .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_47_f6a .tdm-social-item i,
				.tds-team-member2 .tdi_47_f6a.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_47_f6a .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_47_f6a.tds-social1 .tdm-social-item:hover i{
					color: #ffffff;
				}.tdi_47_f6a .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
				    font-size:40px !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_47_f6a .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 19.2px;
				}.tdi_47_f6a .tdm-social-item i.td-icon-twitter,
				.tdi_47_f6a .tdm-social-item i.td-icon-linkedin,
				.tdi_47_f6a .tdm-social-item i.td-icon-pinterest,
				.tdi_47_f6a .tdm-social-item i.td-icon-blogger,
				.tdi_47_f6a .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_47_f6a .tdm-social-item{
					width: 19.2px;
					height: 19.2px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_f6a .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_47_f6a .tdm-social-item i.td-icon-twitter,
				.tdi_47_f6a .tdm-social-item i.td-icon-linkedin,
				.tdi_47_f6a .tdm-social-item i.td-icon-pinterest,
				.tdi_47_f6a .tdm-social-item i.td-icon-blogger,
				.tdi_47_f6a .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_47_f6a .tdm-social-item{
					width: 15px;
					height: 15px;
				
				    margin: 2.5px 5px 2.5px 0;
				}
}</style><div class="tdm-social-wrapper tds-social1 tdi_47_f6a"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ertnews/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ertnews/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ertnewsofficial/" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ertnewsofficial/" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/ert" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/ert" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_48_f33" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_49_e27  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_49_e27,
                .tdi_49_e27 .tdc-columns{
                    min-height: 0;
                }.tdi_49_e27,
				.tdi_49_e27 .tdc-columns{
				    display: block;
				}.tdi_49_e27 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_49_e27 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_49_e27{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_e27{
display:none !important;
}
}</style><div class="vc_column tdi_51_702  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_51_702{
                    vertical-align: baseline;
                }.tdi_51_702 > .wpb_wrapper,
				.tdi_51_702 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51_702 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51_702 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_52_1b8" class="tdc-zone"><div class="tdc_zone tdi_53_89b  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_53_89b{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_54_90b" class="tdc-row"><div class="vc_row tdi_55_687  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_55_687,
                .tdi_55_687 .tdc-columns{
                    min-height: 0;
                }.tdi_55_687,
				.tdi_55_687 .tdc-columns{
				    display: block;
				}.tdi_55_687 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_57_163  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_57_163{
                    vertical-align: baseline;
                }.tdi_57_163 > .wpb_wrapper,
				.tdi_57_163 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57_163 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57_163 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="2563465" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-2169985"
 class="post-2169985 tdb_templates type-tdb_templates status-publish post"                                                                                                ><div id="tdi_58_bb6" class="tdc-zone"><div class="tdc_zone tdi_59_be1  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_59_be1{
                    min-height: 0;
                }</style><div id="tdi_60_669" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_61_667  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_61_667,
                .tdi_61_667 .tdc-columns{
                    min-height: 0;
                }.tdi_61_667,
				.tdi_61_667 .tdc-columns{
				    display: block;
				}.tdi_61_667 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_61_667 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61_667 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_61_667{
padding-top:20px !important;
}

.tdi_61_667 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61_667{
padding-top:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_667{
padding-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_61_667{
padding-top:10px !important;
}
}</style><div class="vc_column tdi_63_1e3  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_63_1e3{
                    vertical-align: baseline;
                }.tdi_63_1e3 > .wpb_wrapper,
				.tdi_63_1e3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63_1e3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63_1e3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_64_e0e td_block_template_12"><style>/* inline tdc_css att */

.tdi_64_e0e{
margin-top:-60px !important;
margin-bottom:10px !important;
}</style><style>/* custom css */
.tdi_64_e0e.td-a-rec{
					text-align: center;
				}.tdi_64_e0e .td-element-style{
					z-index: -1;
				}</style><script data-ws="3594" data-h="ert.adman.gr" data-s="970x90" src="https://static.adman.gr/adman.js"></script></div><div class="td_block_wrap tdb_title tdi_65_1b8 tdb-single-title td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_65_1b8" ><style>/* inline tdc_css att */

.tdi_65_1b8{
margin-top:8px !important;
margin-bottom:8px !important;
width:90% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_1b8{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_1b8{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_1b8{
width:100% !important;
}
}</style><style>/* custom css */
.tdi_65_1b8 .tdb-title-text{
					color: #204675;
				
					font-family:PFBeauSansPro-Bold !important;font-size:35px !important;line-height:1.2 !important;font-weight:900 !important;
				}.tdi_65_1b8 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_65_1b8 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_65_1b8{
					text-align: left;
				}.tdi_65_1b8 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_1b8 .tdb-title-text{
					font-family:PFBeauSansPro-Bold !important;font-size:30px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_1b8 .tdb-title-text{
					font-family:PFBeauSansPro-Bold !important;font-size:28px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65_1b8 .tdb-title-text{
					font-family:PFBeauSansPro-Bold !important;font-size:24px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Άγνωστοι έχτισαν αυθαίρετο μέσα στο Πολυτεχνείο (video)</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_68_192  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_68_192{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_68_192,
				.tdi_68_192 .tdc-inner-columns{
				    display: block;
				}.tdi_68_192 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_70_878  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_70_878{
                    vertical-align: baseline;
                }.tdi_70_878 .vc_column-inner > .wpb_wrapper,
				.tdi_70_878 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_70_878 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_71_36b td-pb-border-top td_block_template_12 "   data-td-block-uid="tdi_71_36b" ><style>/* inline tdc_css att */

.tdi_71_36b{
margin-right:10px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_71_36b { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71_36b{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_36b{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_71_36b{
margin-bottom:5px !important;
}
}</style><style>/* custom css */
.tdi_71_36b .tdb-entry-category{
					padding: 4px 8px 5px;
				
					font-family:PFBeauSansPro-Reg !important;font-size:15px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_71_36b .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #1e73be !important;
				}.tdi_71_36b .tdb-cat-bg:before{
					background-color: #000000;
				}.tdi_71_36b .tdb-cat-sep{
					font-size: 14px;
				}.tdi_71_36b .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_71_36b{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_71_36b .tdb-entry-category{
					padding: 4px 5px 3px;
				
					font-family:PFBeauSansPro-Reg !important;font-size:12px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.ertnews.gr/news/frontpage/" ><span class="tdb-cat-bg"></span>Frontpage</a><a class="tdb-entry-category" href="https://www.ertnews.gr/news/eidiseis/" ><span class="tdb-cat-bg"></span>ΕΙΔΗΣΕΙΣ</a><a class="tdb-entry-category" href="https://www.ertnews.gr/news/eidiseis/ellada/" ><span class="tdb-cat-bg"></span>ΕΛΛΑΔΑ</a></div></div><div class="td_block_wrap tdb_single_date tdi_72_766 td-pb-border-top td_block_template_12 tdb-post-meta"  data-td-block-uid="tdi_72_766" ><style>/* inline tdc_css att */

.tdi_72_766{
margin-top:1px !important;
margin-bottom:6px !important;
}</style><style>/* custom css */
.tdi_72_766{
                    display: inline-block;
                
					color: #565656;
				
					font-family:PFBeauSansPro-Reg !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_72_766 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-10-15T21:48:52+03:00">15/10, 9:48 μμ</time></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_73_178 tdm-content-horiz-left td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_73_178"   ><style>/* inline tdc_css att */

.tdi_73_178{
margin-right:3px !important;
}</style><style>/* custom css */
.tdi_73_178 i{
				    font-size: 14px;
				    text-align: center;
				
				    width: 14px;
				    height: 14px;
				    line-height: 14px;
				}.tdi_73_178 i,
				.tdi_73_178 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_73_178{
				    display: inline-block;
				}</style><style>.tdi_74_14e{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_74_14e:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #c4c4c4;
				}.tdi_74_14e svg{
				    fill: #c4c4c4;
				}.tdi_74_14e svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-vertical-line tdi_74_14e td-fix-index"></i></div><div class="td_block_wrap tdb_single_modified_date tdi_75_31e td-pb-border-top td_block_template_12 tdb-post-meta"  data-td-block-uid="tdi_75_31e" ><style>/* inline tdc_css att */

.tdi_75_31e{
margin-top:1px !important;
margin-bottom:6px !important;
}</style><style>/* custom css */
.tdi_75_31e{
                    display: inline-block;
                
					color: #565656;
				
					font-family:PFBeauSansPro-Reg !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_75_31e i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_75_31e span{
					color: #000000;
				
					font-weight:700 !important;
				}</style><div class="tdb-block-inner td-fix-index"><span>Upd:</span> <time class="entry-date updated td-module-date" datetime="2021-10-15T22:27:58+03:00">1 ώρα πριν</time></div></div></div></div></div></div><div class="vc_row_inner tdi_77_5eb  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_77_5eb{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_77_5eb,
				.tdi_77_5eb .tdc-inner-columns{
				    display: block;
				}.tdi_77_5eb .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_77_5eb {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_77_5eb .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_77_5eb.tdc-row-content-vert-center,
                    .tdi_77_5eb.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_77_5eb.tdc-row-content-vert-bottom,
                    .tdi_77_5eb.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_77_5eb.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_77_5eb.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }</style><div class="vc_column_inner tdi_79_5e6  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_79_5e6{
                    vertical-align: baseline;
                }.tdi_79_5e6 .vc_column-inner > .wpb_wrapper,
				.tdi_79_5e6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_79_5e6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_80_665 td-pb-border-top td_block_template_12 tdb-post-meta"  data-td-block-uid="tdi_80_665" ><style>/* inline tdc_css att */

.tdi_80_665{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_80_665{
margin-top:5px !important;
margin-bottom:15px !important;
}
}</style><style>/* custom css */
.tdi_80_665 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_80_665 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_80_665 .tdb-author-name{
					color: #000;
				
					font-family:Comfortaa !important;font-weight:800 !important;
				}.tdi_80_665 .tdb-author-name:hover{
					color: #1e73be;
				}.tdi_80_665 .tdb-author-by{
					font-family:Comfortaa !important;
				}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.ertnews.gr/author/ertweb/"><img loading=lazy alt='' src='https://www.ertnews.gr/wp-content/uploads/2021/07/1111erson-outline-icon-png-person-icon-png-white-11562864385wyirbbsupu-150x150.png' srcset='https://www.ertnews.gr/wp-content/uploads/2021/07/1111erson-outline-icon-png-person-icon-png-white-11562864385wyirbbsupu.png 2x' class='avatar avatar-96 photo' height='96' width='96'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Σύνταξη</span> <a class="tdb-author-name" href="https://www.ertnews.gr/author/ertweb/">Συντακτική ομάδα ert.gr</a></div></div></div></div></div></div><div class="vc_column_inner tdi_82_e69  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_82_e69{
                    vertical-align: baseline;
                }.tdi_82_e69 .vc_column-inner > .wpb_wrapper,
				.tdi_82_e69 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_82_e69 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_82_e69{
justify-content:flex-end !important;
text-align:right !important;
}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_83_4b4" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_84_c89  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_84_c89,
                .tdi_84_c89 .tdc-columns{
                    min-height: 0;
                }.tdi_84_c89,
				.tdi_84_c89 .tdc-columns{
				    display: block;
				}.tdi_84_c89 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_84_c89 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_84_c89 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }</style><div class="vc_column tdi_86_667  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_86_667{
                    vertical-align: baseline;
                }.tdi_86_667 > .wpb_wrapper,
				.tdi_86_667 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_86_667 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_86_667 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_86_667{
width:calc(100% - 320px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86_667{
width:calc(100% - 250px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_86_667{
margin-top:2px !important;
width:100% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_87_b8b tdb-content-horiz-left td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_87_b8b" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_87_b8b{
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.tdi_87_b8b .td-audio-player{
                    font-size: 12px;
                }.tdi_87_b8b .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_87_b8b:hover .tdb-block-inner:before{
                    opacity: 0;
                }</style><div class="tdb-block-inner td-fix-index"><figure> <a 
 href="https://www.ertnews.gr/wp-content/uploads/2021/10/Afthereto_Polytechnio.jpg" 
 data-caption="ΥΠΟΥΡΓΕΙΟ ΠΡΟΣΤΑΣΙΑΣ ΤΟΥ ΠΟΛΙΤΗ"
 > <img loading=lazy 
 width="1068" 
 height="519" 
 class="entry-thumb td-modal-image" 
 src="https://www.ertnews.gr/wp-content/uploads/2021/10/Afthereto_Polytechnio-1068x519.jpg" srcset="https://www.ertnews.gr/wp-content/uploads/2021/10/Afthereto_Polytechnio-1068x519.jpg 1068w, https://www.ertnews.gr/wp-content/uploads/2021/10/Afthereto_Polytechnio.jpg 2136w" sizes="(-webkit-min-device-pixel-ratio: 2) 2136px, (min-resolution: 192dpi) 2136px, 1068px" 
 alt="" 
 title=""
 /> </a><figcaption class="tdb-caption-text">ΥΠΟΥΡΓΕΙΟ ΠΡΟΣΤΑΣΙΑΣ ΤΟΥ ΠΟΛΙΤΗ</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_88_ec8 td-pb-border-top td_block_template_12 td-post-content tagdiv-type"  data-td-block-uid="tdi_88_ec8" ><style>/* custom css */
.tdi_88_ec8,
                .tdi_88_ec8 > p,
                .tdi_88_ec8 .tdb-block-inner > p{
			        font-family:PFBeauSansPro-Reg !important;font-size:20px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_88_ec8 h1{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_88_ec8 h2{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_88_ec8 h3{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_88_ec8 h4{
			        font-family:Roboto !important;font-weight:700 !important;
		        }.tdi_88_ec8 li{
			        font-family:Roboto !important;
		        }.tdi_88_ec8 .tdb-block-inner blockquote p{
			        font-family:Roboto !important;line-height:1 !important;font-style:normal !important;
		        }.tdi_88_ec8 .wp-caption-text,
				.tdi_88_ec8 figcaption{
			        font-family:Roboto !important;font-size:13px !important;line-height:1.2 !important;font-style:normal !important;
		        }.tdi_88_ec8,
				.tdi_88_ec8 p{
			        color: #000000;
		        }.tdi_88_ec8 a{
			        color: #0066bf;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_88_ec8,
                .tdi_88_ec8 > p,
                .tdi_88_ec8 .tdb-block-inner > p{
			        font-family:PFBeauSansPro-Reg !important;font-size:18px !important;line-height:1.5 !important;font-weight:400 !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88_ec8,
                .tdi_88_ec8 > p,
                .tdi_88_ec8 .tdb-block-inner > p{
			        font-family:PFBeauSansPro-Reg !important;font-size:18px !important;line-height:1.5 !important;font-weight:400 !important;
		        }.tdi_88_ec8 .tdb-block-inner blockquote p{
			        font-family:Roboto !important;font-size:24px !important;line-height:1 !important;font-style:normal !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_88_ec8 .tdb-block-inner blockquote p{
			        font-family:Roboto !important;font-size:20px !important;line-height:1 !important;font-style:normal !important;
		        }.tdi_88_ec8 .wp-caption-text,
				.tdi_88_ec8 figcaption{
			        font-family:Roboto !important;font-size:11px !important;line-height:1.2 !important;font-style:normal !important;
		        }
}</style><div class="tdb-block-inner td-fix-index"><p>Άγνωστοι που αναζητούνται από τις Αρχές έχτισαν <strong>αυθαίρετο στέκι μέσα στο Πολυτεχνείο</strong>.<span id="more-2563465"></span></p><p>Για απομάκρυνση οικοδομικών υλικών παράνομης κατασκευής σε χώρο Σχολής του ΕΜΠ έκανε λόγο το υπουργείο Προστασίας του Πολίτη.</p><p>Άνδρες της Ελληνικής Αστυνομίας συνόδεψαν την Παρασκευή (15/10) υπαλλήλους της Πολεοδομίας του Δήμου Ζωγράφου εντός του χώρου του ΕΜΠ μετά από καταγγελία για παράνομη κατασκευή από ομάδα αγνώστων ατόμων εντός της Σχολής Εφαρμοσμένων Μαθηματικών και Φυσικών Επιστημών.</p><p>Κατόπιν συνεννόησης με την αρμόδια εισαγγελέα και την πρυτανική αρχή, κατεδαφίστηκε ο αυθαίρετος τοίχος και απομακρύνθηκαν τα οικοδομικά υλικά από συνεργεία του Δήμου.</p><p>Την Πέμπτη, ο Κοσμήτορας της Σχολής Σταύρος Κουρκούλης μαζί με δύο μέλη του Πανεπιστημίου προσπάθησαν να σταματήσουν εν εξελίξει εργασίες ανέγερσης τοίχους, έξωθεν των αμφιθεάτρων καθώς δεν υπήρχε η σχετική οικοδομική άδεια. Ομάδα φοιτητών που βρίσκονταν στο σημείο και λειτουργούσαν ως ομάδα περιφρούρησης, τους απώθησαν και τους εξύβρισαν.</p><p>Στη συνέχεια, ο πανεπιστημιακός λειτουργός μετέβη στο Α.Τ. Ζωγράφου όπου κατήγγειλε το γεγονός και σχηματίστηκε δικογραφία για παράβαση του Ν.4495/2017 «Περί Ελέγχου και Προστασίας του Δομημένου Περιβάλλοντος».</p><p><iframe allowfullscreen border="0" class="shortcode_iframe" src="https://www.ert.gr/webtv/live-uni/vod/dt-uni-vod.php?f=2021/tv/news-themata-oktovrios/20211015-DELTIO21-AYTHAIRETO.mp4&amp;bgimg=https://www.ert.gr/themata/photos/2021/20211015-DELTIO21-AYTHAIRETO.jpg" width="100%" height="580" frameborder="no" scrolling="no"></iframe></p><p>Επίσης, η Αστυνομία πραγματοποιεί οργανωμένη επιχείρηση για τον εντοπισμό του οδηγού του αυτοκινήτου που μετέφερε τα οικοδομικά υλικά και ακόμη τριών ατόμων που συμμετείχαν στις εργασίες της παράνομης κατασκευής.</p><p>«Τα πανεπιστήμια δεν μπορεί να είναι χώροι κατασκευής αυθαιρέτων, ούτε χώροι βίας. Οφείλουν να είναι κέντρα μόρφωσης, επικοινωνίας, ελευθερίας και επομένως χώροι ασφάλειας για τους φοιτητές, τους καθηγητές και το προσωπικό. Υπηρετούμε τη νομιμότητα και τα πραγματικά δικαιώματα των νέων!» σημείωσε, με ανάρτησή του στα μέσα κοινωνικής δικτύωσης, ο υπουργός Προστασίας του Πολίτη Τάκης Θεοδωρικάκος, σχετικά με περιστατικό στην Πανεπιστημιούπολη της Αθήνας.</p><p><a href="https://www.ertnews.gr/wp-content/uploads/2021/10/vlcsnap-2021-10-15-22h08m03s140.png"><img loading=lazy class="alignnone size-large wp-image-2563518" src="https://www.ertnews.gr/wp-content/uploads/2021/10/vlcsnap-2021-10-15-22h08m03s140-1024x576.png" alt="" width="696" height="392" srcset="https://www.ertnews.gr/wp-content/uploads/2021/10/vlcsnap-2021-10-15-22h08m03s140-1024x576.png 1024w, https://www.ertnews.gr/wp-content/uploads/2021/10/vlcsnap-2021-10-15-22h08m03s140-300x169.png 300w, https://www.ertnews.gr/wp-content/uploads/2021/10/vlcsnap-2021-10-15-22h08m03s140-768x432.png 768w, https://www.ertnews.gr/wp-content/uploads/2021/10/vlcsnap-2021-10-15-22h08m03s140-1536x864.png 1536w, https://www.ertnews.gr/wp-content/uploads/2021/10/vlcsnap-2021-10-15-22h08m03s140-150x84.png 150w, https://www.ertnews.gr/wp-content/uploads/2021/10/vlcsnap-2021-10-15-22h08m03s140-600x338.png 600w, https://www.ertnews.gr/wp-content/uploads/2021/10/vlcsnap-2021-10-15-22h08m03s140-696x392.png 696w, https://www.ertnews.gr/wp-content/uploads/2021/10/vlcsnap-2021-10-15-22h08m03s140-1392x783.png 1392w, https://www.ertnews.gr/wp-content/uploads/2021/10/vlcsnap-2021-10-15-22h08m03s140-1068x601.png 1068w, https://www.ertnews.gr/wp-content/uploads/2021/10/vlcsnap-2021-10-15-22h08m03s140-747x420.png 747w, https://www.ertnews.gr/wp-content/uploads/2021/10/vlcsnap-2021-10-15-22h08m03s140-1493x840.png 1493w, https://www.ertnews.gr/wp-content/uploads/2021/10/vlcsnap-2021-10-15-22h08m03s140.png 1920w" sizes="(max-width: 696px) 100vw, 696px" /></a></p><p><strong>Ρεπορτάζ: Ελίνα Κολύβα</strong></p></div></div><div class="td_block_wrap td_block_text_with_title tdi_89_6f0 tagdiv-type td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_89_6f0" ><style>/* inline tdc_css att */

.tdi_89_6f0{
position:relative;
}</style><div class="tdi_89_6f0_rand_style td-element-style"><style>.tdi_89_6f0_rand_style{
background-color:rgba(255,255,255,0.61) !important;
}</style></div><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>Όλες οι <a title="https://www.ertnews.gr/roi-eidiseon/" href="https://www.ertnews.gr/roi-eidiseon/" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-linkindex="0"><strong>Ειδήσεις</strong> </a>από την <strong><a href="https://www.ertnews.gr/news/eidiseis/ellada/" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-linkindex="1">Ελλάδα</a></strong><a href="https://www.ertnews.gr/news/eidiseis/ellada/" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-linkindex="2"> </a>και τον <a title="https://www.ertnews.gr/news/eidiseis/diethni/" href="https://www.ertnews.gr/news/eidiseis/diethni/" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-linkindex="3"><strong>Κόσμο</strong></a>,  στο <a title="https://www.ertnews.gr/" href="https://www.ertnews.gr/" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-linkindex="4"><strong>ertnews.gr</strong></a></p><p>Διάβασε όλες τις ειδήσεις μας στο <strong><span style="color: #bb1919;"><a title="https://news.google.com/search?q=site%3Aertnews.gr&#038;hl=el&#038;gl=GR&#038;gl=GR&#038;ceid=GR%3Ael" href="https://news.google.com/search?q=site%3Aertnews.gr&#038;hl=el&#038;gl=GR&#038;gl=GR&#038;ceid=GR%3Ael" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-linkindex="5">Google</a><br /></span></strong>Κάνε like στη σελίδα μας στο <strong><span style="color: #bb1919;"><a title="https://www.facebook.com/ertnews" href="https://www.facebook.com/ertnews" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-linkindex="6">Facebook</a><br /></span></strong>Ακολούθησε μας στο <span style="color: #bb1919;"><a title="https://twitter.com/ertnewsofficial" href="https://twitter.com/ertnewsofficial" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-linkindex="7"><strong>Twitter</strong></a><br /></span><span class="x_x_socentry">Κάνε εγγραφή στο κανάλι μας στο <strong><span style="color: #bb1919;"><a title="https://www.youtube.com/c/ert" href="https://www.youtube.com/c/ert" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-linkindex="8">Youtube</a></span></strong></span></p><p><em>Προσοχή! Επιτρέπεται η αναδημοσίευση του παραπάνω άρθρου ή μέρους του μόνο αν αναφέρεται ως πηγή το <strong>ertnews.gr</strong> με ενεργό σύνδεσμο στην εν λόγω καταχώρηση.</em></p></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_90_de9 td_block_template_12"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_90_de9{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:20px !important;
padding-left:20px !important;
}
}</style><style>/* custom css */
.tdi_90_de9.td-a-rec{
					text-align: center;
				}.tdi_90_de9 .td-element-style{
					z-index: -1;
				}

/* phone */
@media (max-width: 767px){
.tdi_90_de9.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
}</style><script data-ws="3596" data-h="ert.adman.gr" data-s="970x90" src="https://static.adman.gr/adman.js"></script></div><div class="vc_row_inner tdi_92_e70  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_92_e70{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_92_e70,
				.tdi_92_e70 .tdc-inner-columns{
				    display: block;
				}.tdi_92_e70 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_92_e70{
margin-top:30px !important;
}

.tdi_92_e70 .td_block_wrap{ text-align:left }</style><div class="vc_column_inner tdi_94_eb6  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_94_eb6{
                    vertical-align: baseline;
                }.tdi_94_eb6 .vc_column-inner > .wpb_wrapper,
				.tdi_94_eb6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_94_eb6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_96_ff8 td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_96_ff8" ><style>/* inline tdc_css att */

.tdi_96_ff8{
margin-top:30px !important;
margin-bottom:30px !important;
}</style><style>/* custom css */
.tdi_96_ff8 .td-post-sharing,
				.tdi_96_ff8 .tdb-share-classic{
					text-align: center;
				}.tdi_96_ff8 .td-social-share-text{
					font-family:PFBeauSansPro-Reg !important;
				}.tdi_96_ff8 .td-social-network{
					font-family:PFBeauSansPro-Reg !important;font-size:15px !important;
				}.tdi_96_ff8 .td-ps-bg .td-social-network div,
				.tdi_96_ff8 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_96_ff8 .td-ps-dark-bg .td-social-network div{
					background-color: #2485e5;
				}.tdi_96_ff8 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #2485e5;
				}.tdi_96_ff8 .td-ps-border-colored .td-social-but-text{
				    border-color: #2485e5;
				}</style><div id="tdi_96_ff8" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ertnews.gr%2Feidiseis%2Fellada%2Fagnostoi-echtisan-aythaireto-mesa-sto-polytechneio%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%86%CE%B3%CE%BD%CF%89%CF%83%CF%84%CE%BF%CE%B9+%CE%AD%CF%87%CF%84%CE%B9%CF%83%CE%B1%CE%BD+%CE%B1%CF%85%CE%B8%CE%B1%CE%AF%CF%81%CE%B5%CF%84%CE%BF+%CE%BC%CE%AD%CF%83%CE%B1+%CF%83%CF%84%CE%BF+%CE%A0%CE%BF%CE%BB%CF%85%CF%84%CE%B5%CF%87%CE%BD%CE%B5%CE%AF%CE%BF+%28video%29&url=http%3A%2F%2Fwww.ertnews.gr%2Feidiseis%2Fellada%2Fagnostoi-echtisan-aythaireto-mesa-sto-polytechneio%2F&via=ertnews.gr"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ertnews.gr/eidiseis/ellada/agnostoi-echtisan-aythaireto-mesa-sto-polytechneio/&title=%CE%86%CE%B3%CE%BD%CF%89%CF%83%CF%84%CE%BF%CE%B9+%CE%AD%CF%87%CF%84%CE%B9%CF%83%CE%B1%CE%BD+%CE%B1%CF%85%CE%B8%CE%B1%CE%AF%CF%81%CE%B5%CF%84%CE%BF+%CE%BC%CE%AD%CF%83%CE%B1+%CF%83%CF%84%CE%BF+%CE%A0%CE%BF%CE%BB%CF%85%CF%84%CE%B5%CF%87%CE%BD%CE%B5%CE%AF%CE%BF+%28video%29"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%CE%86%CE%B3%CE%BD%CF%89%CF%83%CF%84%CE%BF%CE%B9+%CE%AD%CF%87%CF%84%CE%B9%CF%83%CE%B1%CE%BD+%CE%B1%CF%85%CE%B8%CE%B1%CE%AF%CF%81%CE%B5%CF%84%CE%BF+%CE%BC%CE%AD%CF%83%CE%B1+%CF%83%CF%84%CE%BF+%CE%A0%CE%BF%CE%BB%CF%85%CF%84%CE%B5%CF%87%CE%BD%CE%B5%CE%AF%CE%BF+%28video%29 %0A%0A https://www.ertnews.gr/eidiseis/ellada/agnostoi-echtisan-aythaireto-mesa-sto-polytechneio/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Άγνωστοι έχτισαν αυθαίρετο μέσα στο Πολυτεχνείο (video)&body=https://www.ertnews.gr/eidiseis/ellada/agnostoi-echtisan-aythaireto-mesa-sto-polytechneio/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%86%CE%B3%CE%BD%CF%89%CF%83%CF%84%CE%BF%CE%B9+%CE%AD%CF%87%CF%84%CE%B9%CF%83%CE%B1%CE%BD+%CE%B1%CF%85%CE%B8%CE%B1%CE%AF%CF%81%CE%B5%CF%84%CE%BF+%CE%BC%CE%AD%CF%83%CE%B1+%CF%83%CF%84%CE%BF+%CE%A0%CE%BF%CE%BB%CF%85%CF%84%CE%B5%CF%87%CE%BD%CE%B5%CE%AF%CE%BF+%28video%29 https://www.ertnews.gr/eidiseis/ellada/agnostoi-echtisan-aythaireto-mesa-sto-polytechneio/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_96_ff8"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div><div class="vc_column tdi_98_178  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_98_178{
                    vertical-align: baseline;
                }.tdi_98_178 > .wpb_wrapper,
				.tdi_98_178 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_98_178 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_98_178 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_98_178{
width:320px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_178{
width:250px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_178{
width:100% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_99_ec6 td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_99_ec6" ><style>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</style><style>/* custom css */
body .tdi_99_ec6 .td-block-title a,
				body .tdi_99_ec6 .td-block-title span{
					font-family:PFBeauSansPro-Bold !important;font-size:22px !important;font-weight:900 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_99_ec6 .td-block-title a,
				body .tdi_99_ec6 .td-block-title span{
					font-family:PFBeauSansPro-Bold !important;font-size:14px !important;line-height:19px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_99_ec6 .td-block-title a,
				body .tdi_99_ec6 .td-block-title span{
					font-family:PFBeauSansPro-Bold !important;font-size:12px !important;line-height:18px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">ΤΕΛΕΥΤΑΙΑ ΝΕΑ</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_100_c22 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_100_c22" ><style>/* inline tdc_css att */

.tdi_100_c22{
margin-bottom:30px !important;
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_100_c22 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertnews.gr/eidiseis/diethni/a-merkel-meta-tin-paralavi-toy-vraveioy-carlos-v-sto-yuste-mono-mia-eyropi-enomeni-esoterika-einai-ischyri-pros-ta-exo/" rel="bookmark" class="td-image-wrap " title="Α. Μέρκελ, μετά την παραλαβή του βραβείου Carlos V στο Yuste: «Μόνο μια Ευρώπη ενωμένη εσωτερικά είναι ισχυρή προς τα έξω»" ><style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_101_e96 {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2021/10/merkel-970x720.png");
                                                  }
                                              }</style><span class="entry-thumb td-thumb-css tdi_101_e96" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2021/10/merkel-485x360.png')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/eidiseis/diethni/a-merkel-meta-tin-paralavi-toy-vraveioy-carlos-v-sto-yuste-mono-mia-eyropi-enomeni-esoterika-einai-ischyri-pros-ta-exo/" rel="bookmark" title="Α. Μέρκελ, μετά την παραλαβή του βραβείου Carlos V στο Yuste: «Μόνο μια Ευρώπη ενωμένη εσωτερικά είναι ισχυρή προς τα έξω»">Α. Μέρκελ, μετά την παραλαβή του βραβείου Carlos V στο Yuste: «Μόνο μια Ευρώπη ενωμένη εσωτερικά είναι ισχυρή προς τα έξω»</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_102_d36 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_102_d36" ><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_102_d36 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertnews.gr/eidiseis/diethni/exegersi-kratoymenon-sti-notia-rosia/" rel="bookmark" class="td-image-wrap " title="Εξέγερση κρατουμένων στη νότια Ρωσία" ><style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_103_9c6 {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2021/10/filakes-2-1024x681-1-436x300.jpg");
                                                  }
                                              }</style><span class="entry-thumb td-thumb-css tdi_103_9c6" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2021/10/filakes-2-1024x681-1-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/eidiseis/diethni/exegersi-kratoymenon-sti-notia-rosia/" rel="bookmark" title="Εξέγερση κρατουμένων στη νότια Ρωσία">Εξέγερση κρατουμένων στη νότια Ρωσία</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertnews.gr/eidiseis/diethni/pro-symfonia-simatodoti-sti-germania/" rel="bookmark" class="td-image-wrap " title="Προ-συμφωνία «σηματοδότη» στη Γερμανία" ><style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_104_83d {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2021/10/Olaf-Scholz-436x300.jpg");
                                                  }
                                              }</style><span class="entry-thumb td-thumb-css tdi_104_83d" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2021/10/Olaf-Scholz-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/eidiseis/diethni/pro-symfonia-simatodoti-sti-germania/" rel="bookmark" title="Προ-συμφωνία «σηματοδότη» στη Γερμανία">Προ-συμφωνία «σηματοδότη» στη Γερμανία</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertnews.gr/eidiseis/diethni/erntogan-apeilei-me-stratiotiki-epemvasi-sti-v-syria/" rel="bookmark" class="td-image-wrap " title="Ερντογάν: Απειλεί με στρατιωτική επέμβαση στη Β. Συρία" ><style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_105_18e {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2021/10/AP21284647074748-436x300.jpg");
                                                  }
                                              }</style><span class="entry-thumb td-thumb-css tdi_105_18e" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2021/10/AP21284647074748-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/eidiseis/diethni/erntogan-apeilei-me-stratiotiki-epemvasi-sti-v-syria/" rel="bookmark" title="Ερντογάν: Απειλεί με στρατιωτική επέμβαση στη Β. Συρία">Ερντογάν: Απειλεί με στρατιωτική επέμβαση στη Β. Συρία</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_106_3d6 td_block_template_12"><style>/* inline tdc_css att */

.tdi_106_3d6{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_106_3d6{
margin-bottom:30px !important;
}
}</style><style>/* custom css */
.tdi_106_3d6.td-a-rec{
					text-align: center;
				}.tdi_106_3d6 .td-element-style{
					z-index: -1;
				}</style><script data-ws="3622" data-h="ert.adman.gr" data-s="300x600" src="https://static.adman.gr/adman.js"></script></div></div></div></div></div><div id="tdi_107_3cc" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_108_36f  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_108_36f,
                .tdi_108_36f .tdc-columns{
                    min-height: 0;
                }.tdi_108_36f > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #f9f9f9 !important;
                }.tdi_108_36f,
				.tdi_108_36f .tdc-columns{
				    display: block;
				}.tdi_108_36f .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_108_36f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_108_36f .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_108_36f{
padding-top:30px !important;
}

.tdi_108_36f .td_block_wrap{ text-align:left }</style><div class="tdi_107_3cc_rand_style td-element-style" ></div><div class="vc_column tdi_110_5fe  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_110_5fe{
                    vertical-align: baseline;
                }.tdi_110_5fe > .wpb_wrapper,
				.tdi_110_5fe > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_110_5fe > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_110_5fe > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_111_d79 td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_111_d79" ><style>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</style><style>/* custom css */
body .tdi_111_d79 .td-block-title a,
				body .tdi_111_d79 .td-block-title span{
					font-family:PFBeauSansPro-Bold !important;font-size:22px !important;font-weight:900 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_111_d79 .td-block-title a,
				body .tdi_111_d79 .td-block-title span{
					font-family:PFBeauSansPro-Bold !important;font-size:14px !important;line-height:19px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_111_d79 .td-block-title a,
				body .tdi_111_d79 .td-block-title span{
					font-family:PFBeauSansPro-Bold !important;font-size:12px !important;line-height:18px !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}</style><h4 class="td-block-title"><span class="td-pulldown-size">ΔΕΙΤΕ ΕΠΙΣΗΣ</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_112_d34 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_112_d34" ><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_112_d34 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertnews.gr/athlitismos/alla-athlimata/ektos-imitelikon-toy-indian-wells-o-tsitsipas-poy-echase-2-1-apo-ton-mpasilasvili/" rel="bookmark" class="td-image-wrap " title="Εκτός ημιτελικών του Indian Wells ο Τσιτσιπάς που έχασε 2-1 από τον Mπασιλασβίλι" ><style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_113_293 {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2021/10/Tsitsipas_Indian_Wells_2021-970x576.jpg");
                                                  }
                                              }</style><span class="entry-thumb td-thumb-css tdi_113_293" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2021/10/Tsitsipas_Indian_Wells_2021-485x360.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/athlitismos/alla-athlimata/ektos-imitelikon-toy-indian-wells-o-tsitsipas-poy-echase-2-1-apo-ton-mpasilasvili/" rel="bookmark" title="Εκτός ημιτελικών του Indian Wells ο Τσιτσιπάς που έχασε 2-1 από τον Mπασιλασβίλι">Εκτός ημιτελικών του Indian Wells ο Τσιτσιπάς που έχασε 2-1 από τον Mπασιλασβίλι</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertnews.gr/eidiseis/diethni/a-merkel-meta-tin-paralavi-toy-vraveioy-carlos-v-sto-yuste-mono-mia-eyropi-enomeni-esoterika-einai-ischyri-pros-ta-exo/" rel="bookmark" class="td-image-wrap " title="Α. Μέρκελ, μετά την παραλαβή του βραβείου Carlos V στο Yuste: «Μόνο μια Ευρώπη ενωμένη εσωτερικά είναι ισχυρή προς τα έξω»" ><style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_114_36d {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2021/10/merkel-970x720.png");
                                                  }
                                              }</style><span class="entry-thumb td-thumb-css tdi_114_36d" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2021/10/merkel-485x360.png')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/eidiseis/diethni/a-merkel-meta-tin-paralavi-toy-vraveioy-carlos-v-sto-yuste-mono-mia-eyropi-enomeni-esoterika-einai-ischyri-pros-ta-exo/" rel="bookmark" title="Α. Μέρκελ, μετά την παραλαβή του βραβείου Carlos V στο Yuste: «Μόνο μια Ευρώπη ενωμένη εσωτερικά είναι ισχυρή προς τα έξω»">Α. Μέρκελ, μετά την παραλαβή του βραβείου Carlos V στο Yuste: «Μόνο μια Ευρώπη ενωμένη εσωτερικά είναι ισχυρή προς τα έξω»</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertnews.gr/eidiseis/diethni/exegersi-kratoymenon-sti-notia-rosia/" rel="bookmark" class="td-image-wrap " title="Εξέγερση κρατουμένων στη νότια Ρωσία" ><style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_115_31d {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2021/10/filakes-2-1024x681-1-970x681.jpg");
                                                  }
                                              }</style><span class="entry-thumb td-thumb-css tdi_115_31d" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2021/10/filakes-2-1024x681-1-485x360.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/eidiseis/diethni/exegersi-kratoymenon-sti-notia-rosia/" rel="bookmark" title="Εξέγερση κρατουμένων στη νότια Ρωσία">Εξέγερση κρατουμένων στη νότια Ρωσία</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.ertnews.gr/eidiseis/diethni/pro-symfonia-simatodoti-sti-germania/" rel="bookmark" class="td-image-wrap " title="Προ-συμφωνία «σηματοδότη» στη Γερμανία" ><style>@media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_116_936 {
                                                      background-image: url("https://www.ertnews.gr/wp-content/uploads/2021/10/Olaf-Scholz-970x720.jpg");
                                                  }
                                              }</style><span class="entry-thumb td-thumb-css tdi_116_936" style="background-image: url('https://www.ertnews.gr/wp-content/uploads/2021/10/Olaf-Scholz-485x360.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.ertnews.gr/eidiseis/diethni/pro-symfonia-simatodoti-sti-germania/" rel="bookmark" title="Προ-συμφωνία «σηματοδότη» στη Γερμανία">Προ-συμφωνία «σηματοδότη» στη Γερμανία</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div></div></div></div></div><div id="tdi_117_778" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_118_de3  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_118_de3,
                .tdi_118_de3 .tdc-columns{
                    min-height: 0;
                }.tdi_118_de3 > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }#tdi_117_778.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_117_778.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_118_de3,
				.tdi_118_de3 .tdc-columns{
				    display: block;
				}.tdi_118_de3 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_118_de3{
margin-bottom:30px !important;
padding-top:20px !important;
}

.tdi_118_de3 .td_block_wrap{ text-align:left }</style><div class="vc_column tdi_120_3a7  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_120_3a7{
                    vertical-align: baseline;
                }.tdi_120_3a7 > .wpb_wrapper,
				.tdi_120_3a7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_120_3a7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_120_3a7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></article></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><aside class="widget_text td_block_template_12 widget widget_custom_html"><div class="textwidget custom-html-widget"><!DOCTYPE html><html><head><style>.td-footer-wrapper a {color:#f3ffe2!important;}
.widget_text ul li {list-style:none!important;}
	.btn {background-color:#459bd6!important;border:0px;}</style></head><body><table style="border: 0px;"><td style="border: 0px;"><p style="text-align: center;"><img loading=lazy class="aligncenter size-full wp-image-155" src="https://www.ertnews.gr/wp-content/uploads/2021/02/ert-logo-57x271-1-1.png" alt="ert-logo-57x27" width="57" height="35" /> <a href="mailto:mediatek@ert.gr">mediatek@ert.gr</a> <a href="https://diavgeia.gov.gr/f/ertae" target="_blank" rel="noopener"><img loading=lazy class="aligncenter size-full wp-image-322349" src="https://www.ertnews.gr/wp-content/uploads/2016/03/diavgeia.png" alt="diavgeia" width="119" height="44" /></a></p></td><td style="border: 0px;"><ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-38" style="text-align: left;"><a href="https://company.ert.gr/">ΕΤΑΙΡΕΙΑ</a></li><li style="text-align: left;"><a href="https://press.ert.gr/" target="_blank" rel="noopener">ΓΡΑΦΕΙΟ ΤΥΠΟΥ</a></li><li style="text-align: left;"><a href="https://press.ert.gr/category/deltia-typou/" target="_blank" rel="noopener">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item" style="text-align: left;"><a href="https://www.ertnews.gr/news/xorigies/">ΧΟΡΗΓΙΕΣ ΕΠΙΚΟΙΝΩΝΙΑΣ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39" style="text-align: left;"><a href="https://archive.ert.gr/">ΕΡΤ ΑΡΧΕΙΟ</a></li></ul></td><td style="border: 0px;"><ul><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-452" style="text-align: left;"><a href="https://mousikasynola.ert.gr/">ΜΟΥΣΙΚΑ ΣΥΝΟΛΑ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-317916" style="text-align: left;"><a href="https://csr.ert.gr/">ΚΟΙΝΩΝΙΚΗ ΕΥΘΥΝΗ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item" style="text-align: left;"><a href="https://www.ert.gr/contact-us/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item" style="text-align: left;"><a href="https://dpo.ert.gr/">ΥΠΕΥΘΥΝΟΣ ΠΡΟΣΤΑΣΙΑΣ ΔΕΔΟΜΕΝΩΝ</a></li></ul></td><td style="border: 0px;"><div><div class="su-spoiler su-spoiler-style-default su-spoiler-icon-plus su-spoiler-closed" data-scroll-offset="0" data-anchor-in-url="no"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Live Player Κώδικας ενσωμάτωσης</div><div class="su-spoiler-content su-u-clearfix su-u-trim"> <input id="fo1" type="text" value="&lt;iframe src=https://footage.ert.gr/events/ert-newmedia-live-share.html frameborder=no scrolling=no allowfullscreen&gt;&lt;/iframe&gt;" /> <button class="btn" data-clipboard-action="copy" data-clipboard-target="#fo1" onclick="myFunction()" onmouseout="outFunc()"> Αντιγραφή</button></div></div></div> <script>function myFunction() {
  var copyText = document.getElementById("fo1");
  copyText.select();
  copyText.setSelectionRange(0, 99999);
  document.execCommand("copy");
  
  var tooltip = document.getElementById("myTooltip");
  tooltip.innerHTML = "Copied: " + copyText.value;
}

function outFunc() {
  var tooltip = document.getElementById("myTooltip");
  tooltip.innerHTML = "Αντιγραφή στο clipboard";
}</script> </td></table></body></html></div></aside></div></div></div></div></div></div> <style media="screen">/* custom css theme panel */
.videoWrapper {
	position: relative;
	padding-bottom: 56.25%; /* 16:9 */
	padding-top: 20px;
	height: 0;
	background: transparent!important;
}
.videoWrapper iframe {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}

.search .td_module_3 .td-module-title {
	font-size: 18px!important;
	line-height: 20px;
	font-weight: bold;
}


#roh .td_module_8 {
	padding-bottom: 3px!important;
	border-bottom: 1px dashed #f2f2f2!important;
	margin-bottom: 0px!important;
}

.roh-col .td-element-style { min-height: 600px!important;}

.roh-inside .td_module_8 {
	padding-bottom: 3px!important;
	border-bottom: 1px dashed #f2f2f2!important;
	margin-bottom: 0px!important;
}


.td-load-more-wrap a {
	color: #222222;
	font-size: 18px;
	font-weight: lighter;
}

.td-ss-main-sidebar .td_module_8 {
	padding-bottom: 3px;
	border-bottom: 1px dashed #f2f2f2;
	margin-bottom: 0px!important;
}

.td-category-header h1.td-page-title {
    border-left-width: 5px!important;
    border-left-style: solid!important;
    border-left-color: #2485e5!important;
    color: #204675!important;
    
    padding: 0 12px!important;

}

.entry-crumbs {display:none!important;} 

.td-footer-wrapper {padding-top:10px;
padding-bottom:10px;
}

#ertflix-row1 {display:none;}

.roh-col .td_block_wrap {
	margin-bottom: 1px;
	position: relative;
	clear: both;
}

.FixedHeightContainer-Frm
{
  float:right;
  /*height: 650px;*/
  height: 600px;
  /*width:480px;*/
  width: 33%;
  padding:3px; 
}
.Content-Frm
{
  /*height:645px;*/
  height:535px;
  overflow:auto;
}

@media (max-width: 1200px) {
.perif-syxn { padding-top: 25px!important;
    text-align: -webkit-left!important;
}    }

@media screen and (max-width: 900px) and (min-width: 600px) {
.tagdiv-type iframe {height:400px!important;}
}

@media screen and (max-width: 599px)  {
.tagdiv-type iframe {height:300px!important;}
}


.td-social-line, .td-social-viber {
	display: inherit;
}

time {
	border-left: .13em solid rgba(221,153,51,0.4);
    padding: .25em 0 .25em .42em;
}
.tdi_74_08a .td-post-date, .tdi_74_08a .td-post-author-name span {
	color: #22222296;
}

.avatar-32 {display:none!important;}
#rpwwt-recent-posts-widget-with-thumbnails-2 img {
	width: 250px;
	height: 200px;
	
}
.rpwwt-widget ul {
	list-style: none;
	box-shadow: none;
	position: relative!important;
	display: flex!important;
}

.rpwwt-widget span {
	display: inline-block;
	position: inherit;
	max-width: 250px;
}

.col_tilte_olympicgames {
 
	background: url(https://www.ertnews.gr/wp-content/uploads/2021/07/OGtokyo_linemenu.png) 0 100% no-repeat;
	padding:0px 20px 0px 20px;
}

#CybotCookiebotDialogBodyButtonAccept {
    background-color: #204675!important;
    border: 1px solid #204675!important;
}</style> <script>function myPopUpFunction() {
  var newWin = window.open('https://webradio.ert.gr/mobile/ert/volos.html', 'pop_up_perif', 'width=200,height=200');
}</script> <script id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/www.ertnews.gr\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"bb32fab694","disable_ajax_form":"false"};</script> <script src='https://www.ertnews.gr/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.10' id='ppress-frontend-script-js'></script> <script src='https://www.ertnews.gr/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script> <script src='https://www.ertnews.gr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script> <script src='https://www.ertnews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script> <script src='https://www.ertnews.gr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script> <script src='https://www.ertnews.gr/wp-includes/js/wp-embed.min.js?ver=5.6.5' id='wp-embed-js'></script> <script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.5' async id='remote_sdk-js'></script> <script id='su-shortcodes-js-extra'>var SUShortcodesL10n = {"noPreview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site.","magnificPopup":{"close":"Close (Esc)","loading":"Loading...","prev":"Previous (Left arrow key)","next":"Next (Right arrow key)","counter":"%curr% of %total%","error":"Failed to load content. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>"}};</script> <script src='https://www.ertnews.gr/wp-content/plugins/shortcodes-ultimate/includes/js/shortcodes/index.js?ver=5.10.2' id='su-shortcodes-js'></script>  <script>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</script> </body></html>